<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/4VMrynnVN-c9AzAai7xgXeDKPvY=/16x16/smart/https://f.pmo.ee/logos/4232/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/lUXF0TE3s9zvxSrs8bosZ6xKck8=/32x32/smart/https://f.pmo.ee/logos/4232/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/jp8iNCKn9F3JkMPr0D8jzEitkSw=/192x192/smart/https://f.pmo.ee/logos/4232/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-o03NHh5CKNYXTkcLs3u3B9KYmM=/256x256/smart/https://f.pmo.ee/logos/4232/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/OVR_S4xmRS3fCd6HMAeOdEAm4Ac=/180x180/smart/https://f.pmo.ee/logos/4232/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f11.pmo.ee/AoEcUqOKpJygzHebGuMy3ArsMZA=/1200x630/smart/nginx/o/2019/08/09/12449930t1h3a47.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/AoEcUqOKpJygzHebGuMy3ArsMZA=/1200x630/smart/nginx/o/2019/08/09/12449930t1h3a47.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Noskaties: Roberto Karloss atkārtojis 1997. gada neticamo sitienu"><meta property="twitter:title" content="Noskaties: Roberto Karloss atkārtojis 1997. gada neticamo sitienu"><meta property="og:url" content="https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu"><meta property="twitter:url" content="https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Brazīlijas futbola leģenda Roberto Karloss savā pagalmā atkārtojis neticamo brīvsitienu, kādu viņš realizēja 1997. gadā, vēsta ESPN."><meta property="twitter:description" content="Brazīlijas futbola leģenda Roberto Karloss savā pagalmā atkārtojis neticamo brīvsitienu, kādu viņš realizēja 1997. gadā, vēsta ESPN."><meta property="og:type" content="article"><meta property="article:section" content="Futbols"><meta property="article:tag" content="futbols pasaulē"><meta property="article:tag" content="noskaties!"><meta name="article:published_time" content="2019-08-09T16:48:28+03:00"><meta name="article:modified_time" content="2019-08-09T16:48:28+03:00"><meta name="description" content="Brazīlijas futbola leģenda Roberto Karloss savā pagalmā atkārtojis neticamo brīvsitienu, kādu viņš realizēja 1997. gadā, vēsta ESPN."><meta name="keywords" content="futbols pasaulē, noskaties!"><link rel="canonical" href="https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>Noskaties: Roberto Karloss atkārtojis 1997. gada neticamo sitienu - Futbols - TVNET Sports</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4232 article-6749805"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search">Pk 9.08.2019.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" class="menu-item section-font-color menu-item--active">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://www.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4307" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://sports.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4232" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4242">Futbols</a></li><li class="breadcrumb-item">Noskaties: Roberto Karloss atkārtojis 1997. gada neticamo sitienu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Noskaties: Roberto Karloss atkārtojis 1997. gada neticamo sitienu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">6</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Noskaties%3A%20Roberto%20Karloss%20atk%C4%81rtojis%201997.%20gada%20neticamo%20sitienu&link=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Noskaties%3A%20Roberto%20Karloss%20atk%C4%81rtojis%201997.%20gada%20neticamo%20sitienu&url=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Noskaties%3A%20Roberto%20Karloss%20atk%C4%81rtojis%201997.%20gada%20neticamo%20sitienu&url=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Noskaties: Roberto Karloss atkārtojis 1997. gada neticamo sitienu&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Demail%26utm_content%3D6749805" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 9. augusts 16:48</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12449930" image-url="//f11.pmo.ee/Wucx5STzwwya1LdTkNu9oW8sByA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/09/12449930t1h3a47.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12449930)" src="//f11.pmo.ee/GXK1SWYHx6jqCNMKswZdRn2UHs4=/685x410/smart/nginx/o/2019/08/09/12449930t1h3a47.jpg" srcset="//f11.pmo.ee/GXK1SWYHx6jqCNMKswZdRn2UHs4=/685x410/smart/nginx/o/2019/08/09/12449930t1h3a47.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Roberto Karloss</p><p class="figure__caption--name" itemprop="creator">FOTO: AFP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Brazīlijas futbola leģenda Roberto Karloss savā pagalmā atkārtojis neticamo brīvsitienu, kādu viņš realizēja 1997. gadā, vēsta ESPN.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-q5u74yfsxq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ej4eyf137y" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aetud1j0ia" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">46-year-old Roberto Carlos recreates his famous free kick vs France 😱 <a href="https://t.co/OjYfVvqUIi" target="_blank">pic.twitter.com/OjYfVvqUIi</a></p>— ESPN FC (@ESPNFC) <a href="https://twitter.com/ESPNFC/status/1159754015196033024?ref_src=twsrc%5Etfw" target="_blank">August 9, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Neticamo sitienu Karloss izpildīja pirms 22 gadiem, palīdzot Brazīlijai nospēlēt neizšķirti 1:1 pret Franciju. Tas kļuva par vienu no visu laiku iespaidīgākajiem vārtu guvumiem.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 74.949494949495%;"><iframe width="495" height="371" src="https://www.youtube.com/embed/3ECoR__tJNQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">6</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Noskaties%3A%20Roberto%20Karloss%20atk%C4%81rtojis%201997.%20gada%20neticamo%20sitienu&link=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Noskaties%3A%20Roberto%20Karloss%20atk%C4%81rtojis%201997.%20gada%20neticamo%20sitienu&url=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Noskaties%3A%20Roberto%20Karloss%20atk%C4%81rtojis%201997.%20gada%20neticamo%20sitienu&url=https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6749805"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Noskaties: Roberto Karloss atkārtojis 1997. gada neticamo sitienu&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu%3Futm_source%3Demail%26utm_content%3D6749805" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6749805/noskaties-roberto-karloss-atkartojis-1997-gada-neticamo-sitienu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6749805" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6749805" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/555733/futbols-pasaule">futbols pasaulē</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/556898/noskaties">noskaties!</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-290m5qw02k" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vnzuzpzm71" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fqql8k5w9p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6748973/rigas-dinamo-izcina-uzvaru-par-krievijas-olimpisko-izlasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kMzQtSSEr899R3WZaHd0-ZNz0qA=/1000x435/filters:focal(2427x0:4373x2524)/nginx/o/2019/02/11/11781870t1h59b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>417</span></div></div><a href="https://sports.tvnet.lv/6748973/rigas-dinamo-izcina-uzvaru-par-krievijas-olimpisko-izlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; izcīna uzvaru pār Krievijas olimpisko izlasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6748973/rigas-dinamo-izcina-uzvaru-par-krievijas-olimpisko-izlasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6748973/rigas-dinamo-izcina-uzvaru-par-krievijas-olimpisko-izlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749082/ventspils-cies-sakavi-uefa-eiropas-ligas-kvalifikacijas-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cqma92cRhGr63nlJK5ZHzhT_G3A=/324x185/filters:focal(737x52:1300x831)/nginx/o/2019/08/08/12447148t1he61e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4242" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sports.tvnet.lv/6749082/ventspils-cies-sakavi-uefa-eiropas-ligas-kvalifikacijas-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ventspils&quot; cieš sakāvi UEFA Eiropas līgas kvalifikācijas spēlē </span></a><a href="https://sports.tvnet.lv/6749082/ventspils-cies-sakavi-uefa-eiropas-ligas-kvalifikacijas-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6748458/daugavins-znaroks-nemaz-nav-mainijies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GBi7n9wKifnO0asIrUp2ocC04sQ=/324x185/filters:focal(627x2:976x523)/nginx/o/2019/08/07/12444116t1h50c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://sports.tvnet.lv/6748458/daugavins-znaroks-nemaz-nav-mainijies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daugaviņš: Znaroks nemaz nav mainījies <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6748458/daugavins-znaroks-nemaz-nav-mainijies/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6748458/daugavins-znaroks-nemaz-nav-mainijies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6748831/rigas-dinamo-bijusais-lideris-videls-cer-turpinat-karjeru-khl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mYx4k3jbXQTwF60swI1iD0h4oQM=/324x185/smart/nginx/o/2018/10/01/11460118t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://sports.tvnet.lv/6748831/rigas-dinamo-bijusais-lideris-videls-cer-turpinat-karjeru-khl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; bijušais līderis Videls cer turpināt karjeru KHL <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6748831/rigas-dinamo-bijusais-lideris-videls-cer-turpinat-karjeru-khl/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6748831/rigas-dinamo-bijusais-lideris-videls-cer-turpinat-karjeru-khl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IeC0x2IWYWbIDQk8kSImDLpIpw4=/1000x435/filters:focal(767x122:1855x1446)/nginx/o/2019/08/08/12446968t1h8994.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko smags zaudējums Toronto turnīra astotdaļfinālā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R5iz4BQwBmcJ_PN33SmJMTVhyv0=/335x190/filters:focal(1450x0:3243x2537)/nginx/o/2019/04/01/11914321t1h3c8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 aprīlis 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verpakovskis: Latvijā pašmāju futbolisti saņem neadekvātas algas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Intervija</div></a><a href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749088/uefa-piespriez-ventspils-vartsargam-mahnovskim-diskvalifikaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dASt-myJmlAz5qxHp87b4JIQogo=/335x190/filters:focal(218x101:755x882)/nginx/o/2019/08/08/12447159t1h4cb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sports.tvnet.lv/6749088/uefa-piespriez-ventspils-vartsargam-mahnovskim-diskvalifikaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">UEFA piespriež &quot;Ventspils&quot; vārtsargam Mahnovskim diskvalifikāciju </span></a><a href="https://sports.tvnet.lv/6749088/uefa-piespriez-ventspils-vartsargam-mahnovskim-diskvalifikaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749042/ostapenko-aizvadis-toronto-turnira-astotdalfinalu-pret-cehieti-bouzkovu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aWDpHLERhGp9ieOmpOA1FIEMozs=/685x410/filters:focal(767x122:1855x1446)/nginx/o/2019/08/08/12446968t1h8994.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sports.tvnet.lv/6749042/ostapenko-aizvadis-toronto-turnira-astotdalfinalu-pret-cehieti-bouzkovu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko aizvadīs Toronto turnīra astotdaļfinālu pret čehieti Bouzkovu </span></a><a href="https://sports.tvnet.lv/6749042/ostapenko-aizvadis-toronto-turnira-astotdalfinalu-pret-cehieti-bouzkovu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749617/maiks-taisons-iespejams-alvaress-sobrid-ir-labakais-bokseris-pasaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RnMYEWuhjRRsjAGQO9C2eNCwcWw=/335x190/filters:focal(214x0:1284x645)/nginx/o/2019/08/09/12449338t1h1886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sports.tvnet.lv/6749617/maiks-taisons-iespejams-alvaress-sobrid-ir-labakais-bokseris-pasaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maiks Taisons: Iespējams, Alvaress šobrīd ir labākais bokseris pasaulē </span></a><a href="https://sports.tvnet.lv/6749617/maiks-taisons-iespejams-alvaress-sobrid-ir-labakais-bokseris-pasaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749112/ankipans-socu-turnira-eksperimentejam-ar-uzbruceju-virknejumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G8O1eN1V2f31UxKFDEDBI7oW0CI=/335x190/filters:focal(1277x436:2786x2415)/nginx/o/2019/01/29/11750199t1h2ece.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sports.tvnet.lv/6749112/ankipans-socu-turnira-eksperimentejam-ar-uzbruceju-virknejumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ankipāns: Soču turnīrā eksperimentējām ar uzbrucēju virknējumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6749112/ankipans-socu-turnira-eksperimentejam-ar-uzbruceju-virknejumiem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6749112/ankipans-socu-turnira-eksperimentejam-ar-uzbruceju-virknejumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749559/nba-par-narkotiku-lietosanu-diskvalificejusi-bijuso-porzinga-komandas-biedru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1bLrUtfEMmKYMmjv84dOW_vjKNw=/685x410/filters:focal(334x98:1487x1275)/nginx/o/2018/07/21/11019588t1hfe61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sports.tvnet.lv/6749559/nba-par-narkotiku-lietosanu-diskvalificejusi-bijuso-porzinga-komandas-biedru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NBA par narkotiku lietošanu diskvalificējusi bijušo Porziņģa komandas biedru </span></a><a href="https://sports.tvnet.lv/6749559/nba-par-narkotiku-lietosanu-diskvalificejusi-bijuso-porzinga-komandas-biedru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8bm9zwj91p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fj4jh2l9ov" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2saxoam5gd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-yhs94co5sf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vczuho64w9" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sports.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749748/graudina-kravcenoka-ieklust-eiropas-cempionata-ceturtdalfinala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oPByTB6sHzBa6EuU_z-dXgPDywQ=/1000x435/filters:focal(374x54:928x547)/nginx/o/2019/08/08/12446979t1hcf0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4301" class="list-article__section-label slab">Volejbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sports.tvnet.lv/6749748/graudina-kravcenoka-ieklust-eiropas-cempionata-ceturtdalfinala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graudiņa/Kravčenoka iekļūst Eiropas čempionāta ceturtdaļfinālā </span></a><a href="https://sports.tvnet.lv/6749748/graudina-kravcenoka-ieklust-eiropas-cempionata-ceturtdalfinala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749649/latvijas-izlases-futbolists-tarasovs-pievienojas-jurmalas-spartakam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gS7kJqrgOrgSmGokqhugZeD_uvo=/335x190/smart/nginx/o/2019/08/09/12449326t1h446b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sports.tvnet.lv/6749649/latvijas-izlases-futbolists-tarasovs-pievienojas-jurmalas-spartakam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas izlases futbolists Tarasovs pievienojas Jūrmalas &quot;Spartakam&quot; </span></a><a href="https://sports.tvnet.lv/6749649/latvijas-izlases-futbolists-tarasovs-pievienojas-jurmalas-spartakam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749494/ostrovskis-sobrid-viss-liecina-ka-turnirs-jurmala-paliks-uz-ilgu-laiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tQXvXBXZ7RZb6lnZDjTAL18wsK4=/335x190/filters:focal(898x0:3725x1607)/nginx/o/2019/08/09/12448422t1h0cfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sports.tvnet.lv/6749494/ostrovskis-sobrid-viss-liecina-ka-turnirs-jurmala-paliks-uz-ilgu-laiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostrovskis: Šobrīd viss liecina, ka turnīrs Jūrmalā paliks uz ilgu laiku </span></a><a href="https://sports.tvnet.lv/6749494/ostrovskis-sobrid-viss-liecina-ka-turnirs-jurmala-paliks-uz-ilgu-laiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749517/plavins-tocs-traumu-del-izstajas-no-eiropas-cempionata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Jcx7ksnqb5StR2hH879rdN0MsRc=/685x410/filters:focal(971x36:1906x1226)/nginx/o/2019/08/01/12425140t1h8efb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4301" class="list-article__section-label slab">Volejbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sports.tvnet.lv/6749517/plavins-tocs-traumu-del-izstajas-no-eiropas-cempionata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pļaviņš/Točs traumu dēļ izstājas no Eiropas čempionāta </span></a><a href="https://sports.tvnet.lv/6749517/plavins-tocs-traumu-del-izstajas-no-eiropas-cempionata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749180/video-fremanis-atzits-par-virsligas-skaistako-vartu-autoru-julija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/36hmg3NtoDL066g3R5AkHcb6d2E=/335x190/filters:focal(923x66:1450x779)/nginx/o/2019/08/08/12447539t1h5556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://sports.tvnet.lv/6749180/video-fremanis-atzits-par-virsligas-skaistako-vartu-autoru-julija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Fremanis atzīts par virslīgas skaistāko vārtu autoru jūlijā </span></a><a href="https://sports.tvnet.lv/6749180/video-fremanis-atzits-par-virsligas-skaistako-vartu-autoru-julija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749617/maiks-taisons-iespejams-alvaress-sobrid-ir-labakais-bokseris-pasaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RnMYEWuhjRRsjAGQO9C2eNCwcWw=/335x190/filters:focal(214x0:1284x645)/nginx/o/2019/08/09/12449338t1h1886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sports.tvnet.lv/6749617/maiks-taisons-iespejams-alvaress-sobrid-ir-labakais-bokseris-pasaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maiks Taisons: Iespējams, Alvaress šobrīd ir labākais bokseris pasaulē </span></a><a href="https://sports.tvnet.lv/6749617/maiks-taisons-iespejams-alvaress-sobrid-ir-labakais-bokseris-pasaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6748684/anrijs-brencans-ir-jaspej-radit-intrigu-ap-to-ko-tu-dari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z92daXqIogVx37ZZQQz1s5eAA8E=/685x410/filters:focal(463x30:849x430)/nginx/o/2019/08/08/12446296t1hb8a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sports.tvnet.lv/6748684/anrijs-brencans-ir-jaspej-radit-intrigu-ap-to-ko-tu-dari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anrijs Brencāns: Ir jāspēj radīt intrigu ap to, ko tu dari</span><div class="list-article__additional-headline">"Ģenerāļa stūrmaņi"</div></a><a href="https://sports.tvnet.lv/6748684/anrijs-brencans-ir-jaspej-radit-intrigu-ap-to-ko-tu-dari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6743571/skujins-gribetu-visas-lielajas-tures-uzvaret-vismaz-viena-posma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SpxLZo2pJeX92Jho0mUG2b92iUo=/335x190/filters:focal(202x525:599x853)/nginx/o/2019/08/01/12425215t1h406f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 augusts 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sports.tvnet.lv/6743571/skujins-gribetu-visas-lielajas-tures-uzvaret-vismaz-viena-posma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skujiņš: Gribētu visās lielajās tūrēs uzvarēt vismaz vienā posmā</span><div class="list-article__additional-headline">"Ģenerāļa stūrmaņi"</div></a><a href="https://sports.tvnet.lv/6743571/skujins-gribetu-visas-lielajas-tures-uzvaret-vismaz-viena-posma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6738528/kaspars-gorkss-pirms-lff-prezidenta-velesanam-teica-ka-esmu-indriksona-cilveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FILmDrt-2fMSqSpQ94JCkD1BzQA=/335x190/filters:focal(401x24:863x746)/nginx/o/2019/07/26/12406531t1hae5b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 jūlijs 21:00</span></div><a href="https://sports.tvnet.lv/6738528/kaspars-gorkss-pirms-lff-prezidenta-velesanam-teica-ka-esmu-indriksona-cilveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaspars Gorkšs: Pirms LFF prezidenta vēlēšanām teica, ka esmu Indriksona cilvēks </span></a><a href="https://sports.tvnet.lv/6738528/kaspars-gorkss-pirms-lff-prezidenta-velesanam-teica-ka-esmu-indriksona-cilveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749822/lff-samazinajusi-sishanova-diskvalifikacijas-ilgumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uDf6XF-q8TazGkZkFbqFng5kauI=/685x410/filters:focal(448x45:706x493)/nginx/o/2019/07/25/12404074t1hffcb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:16</span></div><a href="https://sports.tvnet.lv/6749822/lff-samazinajusi-sishanova-diskvalifikacijas-ilgumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LFF samazinājusi Šišhanova diskvalifikācijas ilgumu </span></a><a href="https://sports.tvnet.lv/6749822/lff-samazinajusi-sishanova-diskvalifikacijas-ilgumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8653cfe93g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3j6d1ofs95" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749756/argentinas-sieviesu-basketbola-izlasei-tehniskais-zaudejums-par-nepareizam-spelu-formam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dVbO7BkLAhcEx6rTlkP3Rec1ox0=/1000x435/smart/nginx/o/2019/08/09/12449863t1h18d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sports.tvnet.lv/6749756/argentinas-sieviesu-basketbola-izlasei-tehniskais-zaudejums-par-nepareizam-spelu-formam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Argentīnas sieviešu basketbola izlasei tehniskais zaudējums par nepareizām spēļu formām <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6749756/argentinas-sieviesu-basketbola-izlasei-tehniskais-zaudejums-par-nepareizam-spelu-formam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6749756/argentinas-sieviesu-basketbola-izlasei-tehniskais-zaudejums-par-nepareizam-spelu-formam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H8-h3aTDaAWMmF6t5HWVOYH9v9w=/335x190/filters:focal(767x122:1855x1446)/nginx/o/2019/08/08/12446968t1h8994.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko smags zaudējums Toronto turnīra astotdaļfinālā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sports.tvnet.lv/6749252/ostapenko-smags-zaudejums-toronto-turnira-astotdalfinala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749508/noskaties-toma-hartmana-atvadu-spele-hk-kurbads-sastava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-gsgwpr-5ZJh-_j1UJQFUUI0jO4=/335x190/smart/nginx/o/2019/08/09/12448453t1hbe4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:30</span></div><a href="https://sports.tvnet.lv/6749508/noskaties-toma-hartmana-atvadu-spele-hk-kurbads-sastava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Toma Hartmaņa atvadu spēle HK &quot;Kurbads&quot; sastāvā </span></a><a href="https://sports.tvnet.lv/6749508/noskaties-toma-hartmana-atvadu-spele-hk-kurbads-sastava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749475/dzosua-un-ruisa-revansa-cina-varetu-notikt-sauda-arabija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JO7Qce3GdqINYO25AzgIn7mZlD4=/685x410/filters:focal(1351x418:2696x2358)/nginx/o/2019/06/05/12230908t1h3bd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sports.tvnet.lv/6749475/dzosua-un-ruisa-revansa-cina-varetu-notikt-sauda-arabija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Džošua un Ruisa revanša cīņa varētu notikt Saūda Arābijā </span></a><a href="https://sports.tvnet.lv/6749475/dzosua-un-ruisa-revansa-cina-varetu-notikt-sauda-arabija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6749514/foto-toma-hartmana-atvadu-spele-hk-kurbads-sastava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JjtPVryqvjRK4OhPUReZEx5s11A=/335x190/smart/nginx/o/2019/08/09/12448442t1h8f9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:31</span></div><a href="https://sports.tvnet.lv/6749514/foto-toma-hartmana-atvadu-spele-hk-kurbads-sastava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Toma Hartmaņa atvadu spēle HK &quot;Kurbads&quot; sastāvā </span></a><a href="https://sports.tvnet.lv/6749514/foto-toma-hartmana-atvadu-spele-hk-kurbads-sastava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6746450/foto-latvijas-basketbolisti-aizvada-pirmo-treninu-stelmahera-vadiba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RdUyrBEtdk53WeDgYHlZXNlEyjE=/335x190/filters:focal(458x499:3967x2672)/nginx/o/2019/08/05/12439251t1h7928.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 augusts 21:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sports.tvnet.lv/6746450/foto-latvijas-basketbolisti-aizvada-pirmo-treninu-stelmahera-vadiba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Latvijas basketbolisti aizvada pirmo treniņu Štelmahera vadībā </span></a><a href="https://sports.tvnet.lv/6746450/foto-latvijas-basketbolisti-aizvada-pirmo-treninu-stelmahera-vadiba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6743852/foto-uefa-eiropas-liga-riga-piast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cAY0XIHZmbYO9xpUkFw3PCdBbrU=/685x410/smart/nginx/o/2019/08/01/12426819t1hba54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4242" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 augusts 22:20</span></div><a href="https://sports.tvnet.lv/6743852/foto-uefa-eiropas-liga-riga-piast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: UEFA Eiropas līga: &quot;Riga&quot; - &quot;Piast&quot; </span></a><a href="https://sports.tvnet.lv/6743852/foto-uefa-eiropas-liga-riga-piast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6741984/foto-mairis-briedis-tiekas-ar-lidzjutejiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TA9PqyRy-ZW2lXiKKjemvk3Sc8A=/335x190/smart/nginx/o/2019/07/30/12421292t1hf564.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 jūlijs 19:17</span></div><a href="https://sports.tvnet.lv/6741984/foto-mairis-briedis-tiekas-ar-lidzjutejiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Mairis Briedis tiekas ar līdzjutējiem </span></a><a href="https://sports.tvnet.lv/6741984/foto-mairis-briedis-tiekas-ar-lidzjutejiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R5iz4BQwBmcJ_PN33SmJMTVhyv0=/335x190/filters:focal(1450x0:3243x2537)/nginx/o/2019/04/01/11914321t1h3c8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 aprīlis 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verpakovskis: Latvijā pašmāju futbolisti saņem neadekvātas algas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Intervija</div></a><a href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6549070/janis-kalnins-agents-ierosinaja-liguma-ieklaut-opciju-ka-drikstu-doties-uz-ziemelameriku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wikh1FqHaBEb8OiZsrFpVoV3J_I=/685x410/filters:focal(2746x0:3975x2339)/nginx/o/2019/03/19/11878833t1h09b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20 marts 00:02</span></div><a href="https://sports.tvnet.lv/6549070/janis-kalnins-agents-ierosinaja-liguma-ieklaut-opciju-ka-drikstu-doties-uz-ziemelameriku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jānis Kalniņš: Aģents ierosināja līgumā iekļaut opciju, ka drīkstu doties uz Ziemeļameriku </span></a><a href="https://sports.tvnet.lv/6549070/janis-kalnins-agents-ierosinaja-liguma-ieklaut-opciju-ka-drikstu-doties-uz-ziemelameriku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-51tjpz64oj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5gkydob78o" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-co5zrrl7f2" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sportstvnet" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>