<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XfAqP7vgZ0O9Cj8FVtEoxJjsZLc=/16x16/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/m0YcR5T-gcWAeLsdZZER7exyb6Q=/32x32/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QMvEbL7SaU0iwLSCC7UPqAOizag=/192x192/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/plScGV-SW5szTuyTacyijfcFp68=/256x256/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dC16xxIVPfFBf3qB_WrBNsR15r0=/180x180/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f12.pmo.ee/R15hKJeM6N0NoAtewEr2fLEsdmg=/1200x630/filters:focal(1058x99:3174x2168)/nginx/o/2019/09/10/12545445t1heb00.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/R15hKJeM6N0NoAtewEr2fLEsdmg=/1200x630/filters:focal(1058x99:3174x2168)/nginx/o/2019/09/10/12545445t1heb00.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NBA aizliedz spēlētājiem nindzju tipa galvas apsējus"><meta property="twitter:title" content="NBA aizliedz spēlētājiem nindzju tipa galvas apsējus"><meta property="og:url" content="https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus"><meta property="twitter:url" content="https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Nacionālās basketbola asociācijas (NBA) vadība aizliegusi spēlētājiem spēlēs vilkt nindzju tipa galvas apsējus, vēsta ESPN."><meta property="twitter:description" content="Nacionālās basketbola asociācijas (NBA) vadība aizliegusi spēlētājiem spēlēs vilkt nindzju tipa galvas apsējus, vēsta ESPN."><meta property="og:type" content="article"><meta property="article:section" content="Basketbols"><meta property="article:tag" content="basketbols pasaulē"><meta property="article:tag" content="NBA"><meta name="article:published_time" content="2019-09-10T08:12:31+03:00"><meta name="article:modified_time" content="2019-09-10T08:12:31+03:00"><meta name="description" content="Nacionālās basketbola asociācijas (NBA) vadība aizliegusi spēlētājiem spēlēs vilkt nindzju tipa galvas apsējus, vēsta ESPN."><meta name="keywords" content="basketbols pasaulē, NBA"><link rel="canonical" href="https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>NBA aizliedz spēlētājiem nindzju tipa galvas apsējus - Basketbols - TVNET Sports</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4232 article-6774121"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search">O 10.09.2019.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sports.tvnet.lv/6773017/kas-jauns-hokeja-runa-matulis-kurbadam-pirmie-divi-punkti" class="quote__text">&quot;Pēc vienas spēles izdarīt kaut kādus kardinālus secinājumus pāragri, taču laikam jāpiekrīt tam optimisma vilnim, kas katru gadu Latvijas virslīgā redz arvien labāku hokeju.&quot; </a><a href="https://sports.tvnet.lv/6773017/kas-jauns-hokeja-runa-matulis-kurbadam-pirmie-divi-punkti" class="quote__author section-border-color"><span class="slab section-font-color">Jānis Matulis</span></a></div><a href="https://sports.tvnet.lv/6773017/kas-jauns-hokeja-runa-matulis-kurbadam-pirmie-divi-punkti" class="quote__image"><img src="//f7.pmo.ee/CjJ7FdgmZgx4-B32icvdErCoGs0=/72x72/filters:focal(1588x743:4223x2867)/nginx/o/2018/08/12/11179439t1haccb.jpg" srcset="//f7.pmo.ee/CjJ7FdgmZgx4-B32icvdErCoGs0=/72x72/filters:focal(1588x743:4223x2867)/nginx/o/2018/08/12/11179439t1haccb.jpg, //f7.pmo.ee/u5yAJwf6ATDVAFbuZpU5i6i7zJM=/144x144/filters:focal(1588x743:4223x2867)/nginx/o/2018/08/12/11179439t1haccb.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" class="menu-item section-font-color menu-item--active">Basketbols</a></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4307" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://sports.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4232" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4248">Basketbols</a></li><li class="breadcrumb-item">NBA aizliedz spēlētājiem nindzju tipa galvas apsējus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">NBA aizliedz spēlētājiem nindzju tipa galvas apsējus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=NBA%20aizliedz%20sp%C4%93l%C4%93t%C4%81jiem%20nindzju%20tipa%20galvas%20aps%C4%93jus&link=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=NBA%20aizliedz%20sp%C4%93l%C4%93t%C4%81jiem%20nindzju%20tipa%20galvas%20aps%C4%93jus&url=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=NBA%20aizliedz%20sp%C4%93l%C4%93t%C4%81jiem%20nindzju%20tipa%20galvas%20aps%C4%93jus&url=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20NBA aizliedz spēlētājiem nindzju tipa galvas apsējus&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Demail%26utm_content%3D6774121" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 10. septembris 08:12</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12545445" image-url="//f12.pmo.ee/YBLnrsFSP218H-w87o3PjTqu0dM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/10/12545445t1heb00.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12545445)" src="//f12.pmo.ee/HtixdN26quDfX1lvQlbRO425iUs=/685x410/filters:focal(1058x99:3174x2168)/nginx/o/2019/09/10/12545445t1heb00.jpg" srcset="//f12.pmo.ee/HtixdN26quDfX1lvQlbRO425iUs=/685x410/filters:focal(1058x99:3174x2168)/nginx/o/2019/09/10/12545445t1heb00.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Montrezls Herels</p><p class="figure__caption--name" itemprop="creator">FOTO: AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nacionālās basketbola asociācijas (NBA) vadība aizliegusi spēlētājiem spēlēs vilkt nindzju tipa galvas apsējus, vēsta ESPN.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dx5d8zs631" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a7nim1nej2" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dkbea6t803" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Šāda veida galvas apsējus pagājušajā sezonā bieži vilka vairāki NBA spēlētāji - Džimijs Batlers (Maiami "Heat"), Drū Holidejs (Ņūorleānas "Pelicans"), Montrezls Herels (Losandželosas "Clippers"), Karls-Entonijs Taunss (Minesotas "Timberwolves"), Džerets Alens (Bruklinas "Nets") un citi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>NBA iepriekš nebija izstrādājusi noteikumus attiecībā uz šādiem galvas apsējiem. Spēlētāji šos apsējus sāka vilkt pagājušās sezonas gaitā, tāpēc NBA nevēlējās tos aizliegt sezonas vidū.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Līgas vadība jau maijā komandām paziņoja, ka nākamsezon nindzju tipa galvas apsēji nebūs atļauti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>NBA sacensību komitejā komandu pārstāvji pauda bažas, ka šie galvas apsēji nav pietiekami droši, tiem nav konsekventa izmēra. Tāpat nav vienotas sistēmas, kā tie jāsasien, lai netraucētu citiem spēlētājiem.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=NBA%20aizliedz%20sp%C4%93l%C4%93t%C4%81jiem%20nindzju%20tipa%20galvas%20aps%C4%93jus&link=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=NBA%20aizliedz%20sp%C4%93l%C4%93t%C4%81jiem%20nindzju%20tipa%20galvas%20aps%C4%93jus&url=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=NBA%20aizliedz%20sp%C4%93l%C4%93t%C4%81jiem%20nindzju%20tipa%20galvas%20aps%C4%93jus&url=https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774121"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20NBA aizliedz spēlētājiem nindzju tipa galvas apsējus&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus%3Futm_source%3Demail%26utm_content%3D6774121" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6774121/nba-aizliedz-speletajiem-nindzju-tipa-galvas-apsejus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6774121" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6774121" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/555765/basketbols-pasaule">basketbols pasaulē</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/10004/nba">NBA</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yve6wxgj91" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q10f3szp3s" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4g16uswagh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N-2AWzdmUhrfHU4TL9OIgLHnDpg=/1000x435/filters:focal(532x114:1272x1172)/nginx/o/2019/09/02/12522340t1hcdb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; izbraukumā piedzīvo vēl vienu zaudējumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6771578/cempionu-brokastis-1-hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-khl-vesture-un-izmekletajs-mustukovs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UQo040gece4Bs0MQ2CPwrEkakFs=/324x185/filters:focal(87x129:651x659)/nginx/o/2019/09/09/12543054t1hd57b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:13:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sports.tvnet.lv/6771578/cempionu-brokastis-1-hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-khl-vesture-un-izmekletajs-mustukovs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Čempionu brokastis&quot; #1: hokejistu attiecības ar alkoholu, &quot;Dinamo&quot; pirmais izbraukums KHL vēsturē un izmeklētājs Muštukovs </span></a><a href="https://sports.tvnet.lv/6771578/cempionu-brokastis-1-hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-khl-vesture-un-izmekletajs-mustukovs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6769652/nba-speletaju-likumparkapumi-agresija-izvarosana-un-pat-slepkaviba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jpqPJ_PJWE2DxbYXLz8dtwqs6aw=/324x185/smart/nginx/o/2019/09/04/12529346t1h0353.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 septembris 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sports.tvnet.lv/6769652/nba-speletaju-likumparkapumi-agresija-izvarosana-un-pat-slepkaviba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NBA spēlētāju likumpārkāpumi: agresija, izvarošana un pat slepkavība <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6769652/nba-speletaju-likumparkapumi-agresija-izvarosana-un-pat-slepkaviba/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6769652/nba-speletaju-likumparkapumi-agresija-izvarosana-un-pat-slepkaviba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wW-2LTC2N5O0jhEgscoD_Amq5_o=/324x185/filters:focal(338x125:607x612)/nginx/o/2019/09/09/12542755t1hc8f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peldētājs Kalmikovs pievarējis Lamanša šaurumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4qSOePqA_zLN6_h1p9knsIhUYQc=/1000x435/filters:focal(335x164:475x547)/nginx/o/2019/09/09/12544876t1h0fa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas futbolisti nospēlē cerīgāk, taču turpina zaudējumu sēriju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280155"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773742/pasaules-kausa-basketbola-noskaidroti-ceturtdalfinalu-pari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R9bGqhewPj2C1O5eBXOJYe_nDxY=/335x190/filters:focal(421x64:645x293)/nginx/o/2019/09/09/12544435t1hb9ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5029" class="list-article__section-label slab">Pasaules kauss basketbolā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sports.tvnet.lv/6773742/pasaules-kausa-basketbola-noskaidroti-ceturtdalfinalu-pari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasaules kausā basketbolā noskaidroti ceturtdaļfinālu pāri </span></a><a href="https://sports.tvnet.lv/6773742/pasaules-kausa-basketbola-noskaidroti-ceturtdalfinalu-pari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773104/rigas-dinamo-sezonas-pirmo-izbraukumu-turpina-niznekamska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/72zzh6ipaGNJDGsprbyTEDLr9jw=/335x190/filters:focal(1762x0:3377x1167)/nginx/o/2019/08/26/12500849t1hf78e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sports.tvnet.lv/6773104/rigas-dinamo-sezonas-pirmo-izbraukumu-turpina-niznekamska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; sezonas pirmo izbraukumu turpina Ņižņekamskā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773104/rigas-dinamo-sezonas-pirmo-izbraukumu-turpina-niznekamska/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sports.tvnet.lv/6773104/rigas-dinamo-sezonas-pirmo-izbraukumu-turpina-niznekamska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6772710/fiba-atzist-kludu-un-lietuvas-likteniga-maca-tiesnesus-atstadina-no-pasaules-kausa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LZAPAsopGEKZ9DVCmDY9kLVy48o=/685x410/filters:focal(427x0:726x387)/nginx/o/2019/09/03/12526624t1h379d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5029" class="list-article__section-label slab">Pasaules kauss basketbolā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 septembris 11:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://sports.tvnet.lv/6772710/fiba-atzist-kludu-un-lietuvas-likteniga-maca-tiesnesus-atstadina-no-pasaules-kausa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIBA atzīst kļūdu un Lietuvas liktenīgā mača tiesnešus atstādina no Pasaules kausa <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6772710/fiba-atzist-kludu-un-lietuvas-likteniga-maca-tiesnesus-atstadina-no-pasaules-kausa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6772710/fiba-atzist-kludu-un-lietuvas-likteniga-maca-tiesnesus-atstadina-no-pasaules-kausa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773165/krisjanis-redlihs-gribeju-palikt-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qwY4_ihkFf5VWoX6G6EQ74AidXk=/335x190/filters:focal(383x189:670x600)/nginx/o/2019/09/09/12543015t1hc76d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sports.tvnet.lv/6773165/krisjanis-redlihs-gribeju-palikt-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krišjānis Rēdlihs: Gribēju palikt Latvijā </span></a><a href="https://sports.tvnet.lv/6773165/krisjanis-redlihs-gribeju-palikt-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773247/sevastova-attalinas-no-top-10-ostapenko-divu-vietu-kapums-wta-ranga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kAtRifBlfNT-4J0mSFy3xtHTBfY=/335x190/filters:focal(212x0:1274x601)/nginx/o/2019/08/31/12515055t1h19f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sports.tvnet.lv/6773247/sevastova-attalinas-no-top-10-ostapenko-divu-vietu-kapums-wta-ranga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sevastova attālinās no Top 10; Ostapenko divu vietu kāpums WTA rangā </span></a><a href="https://sports.tvnet.lv/6773247/sevastova-attalinas-no-top-10-ostapenko-divu-vietu-kapums-wta-ranga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773813/legendarais-basketbolists-mins-vaino-sevi-kinas-neveiksmes-pk-izcina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tua7376BGBwfa8ELMUJjWM-nJTM=/685x410/filters:focal(1275x160:2507x1581)/nginx/o/2019/09/09/12544454t1hc0be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5029" class="list-article__section-label slab">Pasaules kauss basketbolā </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sports.tvnet.lv/6773813/legendarais-basketbolists-mins-vaino-sevi-kinas-neveiksmes-pk-izcina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leģendārais basketbolists Mins vaino sevi Ķīnas neveiksmēs PK izcīņā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773813/legendarais-basketbolists-mins-vaino-sevi-kinas-neveiksmes-pk-izcina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6773813/legendarais-basketbolists-mins-vaino-sevi-kinas-neveiksmes-pk-izcina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-841y35uql8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nkkaoly1t8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-pz27yru74t" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-wp9jbcs8t4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-e2hh5tvjkv" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sports.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6774056/stojanovics-sis-ir-grutakais-posms-mana-futbola-dzive" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XH3pOHLmDxgJID_Lz9X0_HKPKis=/1000x435/filters:focal(861x133:2583x2621)/nginx/o/2019/09/09/12545183t1hebdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sports.tvnet.lv/6774056/stojanovics-sis-ir-grutakais-posms-mana-futbola-dzive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stojanovičs: Šis ir grūtākais posms manā futbola dzīvē <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6774056/stojanovics-sis-ir-grutakais-posms-mana-futbola-dzive/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6774056/stojanovics-sis-ir-grutakais-posms-mana-futbola-dzive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://sports.tvnet.lv/6774056/stojanovics-sis-ir-grutakais-posms-mana-futbola-dzive" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280155"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6774173/ankipans-pec-pedejas-speles-parlieciba-kaut-kur-bija-pazudusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MA4AcJLQm_UkXyVql32P7QPOE3k=/335x190/filters:focal(581x166:1114x1280)/nginx/o/2019/08/21/12485215t1hd67d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sports.tvnet.lv/6774173/ankipans-pec-pedejas-speles-parlieciba-kaut-kur-bija-pazudusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ankipāns: Pēc pēdējās spēles pārliecība kaut kur bija pazudusi </span></a><a href="https://sports.tvnet.lv/6774173/ankipans-pec-pedejas-speles-parlieciba-kaut-kur-bija-pazudusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773165/krisjanis-redlihs-gribeju-palikt-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qwY4_ihkFf5VWoX6G6EQ74AidXk=/335x190/filters:focal(383x189:670x600)/nginx/o/2019/09/09/12543015t1hc76d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sports.tvnet.lv/6773165/krisjanis-redlihs-gribeju-palikt-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krišjānis Rēdlihs: Gribēju palikt Latvijā </span></a><a href="https://sports.tvnet.lv/6773165/krisjanis-redlihs-gribeju-palikt-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xiiIsfm4lvq6Ns0FSJcrnoKyT78=/685x410/filters:focal(335x164:475x547)/nginx/o/2019/09/09/12544876t1h0fa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas futbolisti nospēlē cerīgāk, taču turpina zaudējumu sēriju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6773354/latvijas-futbolisti-nospele-cerigak-tacu-turpina-zaudejumu-seriju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Sky9_qe-8vwHwyJavO5ey42PoVo=/335x190/filters:focal(532x114:1272x1172)/nginx/o/2019/09/02/12522340t1hcdb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; izbraukumā piedzīvo vēl vienu zaudējumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sports.tvnet.lv/6773344/rigas-dinamo-izbraukuma-piedzivo-vel-vienu-zaudejumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6771473/zvirgzdins-man-gribas-velreiz-tikt-uz-olimpiskajam-spelem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oGgRBKBzpbQtf1vdjidHyICnUXM=/335x190/filters:focal(188x114:498x480)/nginx/o/2019/09/05/12533028t1he089.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 septembris 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sports.tvnet.lv/6771473/zvirgzdins-man-gribas-velreiz-tikt-uz-olimpiskajam-spelem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zvirgzdiņš: Man gribas vēlreiz tikt uz olimpiskajām spēlēm <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6771473/zvirgzdins-man-gribas-velreiz-tikt-uz-olimpiskajam-spelem/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">"Ģenerāļa stūrmaņi"</div></a><a href="https://sports.tvnet.lv/6771473/zvirgzdins-man-gribas-velreiz-tikt-uz-olimpiskajam-spelem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6765549/guntars-paste-pirms-speles-sanca-ieskreja-kafejnica-atri-izrava-divus-kokcikus-biski-aizkrasoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RVAaw5YxmU2T0jSqFZzS-u-59n0=/685x410/filters:focal(189x12:1668x1058)/nginx/o/2019/08/30/12512522t1h3cf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 31 augusts 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://sports.tvnet.lv/6765549/guntars-paste-pirms-speles-sanca-ieskreja-kafejnica-atri-izrava-divus-kokcikus-biski-aizkrasoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Guntars Paste: Pirms spēles Sanča ieskrēja kafejnīcā, ātri izrāva divus kokčikus. Bišķi aizkrāsoja... <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6765549/guntars-paste-pirms-speles-sanca-ieskreja-kafejnica-atri-izrava-divus-kokcikus-biski-aizkrasoja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sports.tvnet.lv/6765549/guntars-paste-pirms-speles-sanca-ieskreja-kafejnica-atri-izrava-divus-kokcikus-biski-aizkrasoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6760177/tina-graudina-jutams-ka-sacies-zurku-skrejiens" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4O1P0PvwbDsWaECY4YKuOHNv5ZY=/335x190/filters:focal(188x122:574x398)/nginx/o/2019/08/23/12491824t1hf145.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4301" class="list-article__section-label slab">Volejbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24 augusts 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sports.tvnet.lv/6760177/tina-graudina-jutams-ka-sacies-zurku-skrejiens" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tīna Graudiņa: Jūtams, ka sācies žurku skrējiens </span></a><a href="https://sports.tvnet.lv/6760177/tina-graudina-jutams-ka-sacies-zurku-skrejiens" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773643/video-tidenbergs-atzits-par-futbola-virsligas-skaistako-vartu-autoru-augusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/602IUUlsU6WfAAJYTfN94m5WXlE=/335x190/filters:focal(193x26:419x267)/nginx/o/2019/09/09/12544018t1h7602.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sports.tvnet.lv/6773643/video-tidenbergs-atzits-par-futbola-virsligas-skaistako-vartu-autoru-augusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tīdenbergs atzīts par futbola virslīgas skaistāko vārtu autoru augustā </span></a><a href="https://sports.tvnet.lv/6773643/video-tidenbergs-atzits-par-futbola-virsligas-skaistako-vartu-autoru-augusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6771578/cempionu-brokastis-1-hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-khl-vesture-un-izmekletajs-mustukovs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hmS7p5bwtpHF1Ez1loZz1MrLV_8=/685x410/filters:focal(87x129:651x659)/nginx/o/2019/09/09/12543054t1hd57b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:13:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sports.tvnet.lv/6771578/cempionu-brokastis-1-hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-khl-vesture-un-izmekletajs-mustukovs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Čempionu brokastis&quot; #1: hokejistu attiecības ar alkoholu, &quot;Dinamo&quot; pirmais izbraukums KHL vēsturē un izmeklētājs Muštukovs </span></a><a href="https://sports.tvnet.lv/6771578/cempionu-brokastis-1-hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-khl-vesture-un-izmekletajs-mustukovs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kavqj6fmm1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w2jxobiocb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6774007/muze-izcina-ceturto-vietu-eiropas-asv-maca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f4iLCthBPHgfx9PWF4_QALV3JDo=/1000x435/filters:focal(1086x72:2096x971)/nginx/o/2019/09/09/12544842t1hb53d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4307" class="list-article__section-label slab">Vieglatlētika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:23</span></div><a href="https://sports.tvnet.lv/6774007/muze-izcina-ceturto-vietu-eiropas-asv-maca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mūze izcīna ceturto vietu Eiropas - ASV mačā </span></a><a href="https://sports.tvnet.lv/6774007/muze-izcina-ceturto-vietu-eiropas-asv-maca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773488/skepmetejs-sirmais-man-galvenais-ir-pieradit-sev-ka-varu-atgriezties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N4U5cd5IPGomxtmqsNtxRpcf_Po=/335x190/smart/nginx/o/2018/07/29/11089444t1haae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4307" class="list-article__section-label slab">Vieglatlētika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sports.tvnet.lv/6773488/skepmetejs-sirmais-man-galvenais-ir-pieradit-sev-ka-varu-atgriezties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šķēpmetējs Sirmais: Man galvenais ir pierādīt sev, ka varu atgriezties </span></a><a href="https://sports.tvnet.lv/6773488/skepmetejs-sirmais-man-galvenais-ir-pieradit-sev-ka-varu-atgriezties" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wrDZT5aSdN90_-fw6f9AhBOHnMo=/335x190/filters:focal(338x125:607x612)/nginx/o/2019/09/09/12542755t1hc8f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peldētājs Kalmikovs pievarējis Lamanša šaurumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6773181/peldetajs-kalmikovs-pievarejis-lamansa-saurumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6773132/nadals-uzvar-aizraujosa-finalspele-un-ceturto-reizi-triumfe-us-open" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p-UlXLlrfj2XIvOiTtNFzs8PO58=/685x410/filters:focal(1127x309:2346x1496)/nginx/o/2019/09/09/12542692t1heef8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sports.tvnet.lv/6773132/nadals-uzvar-aizraujosa-finalspele-un-ceturto-reizi-triumfe-us-open" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nadals uzvar aizraujošā finālspēlē un ceturto reizi triumfē &quot;US Open&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6773132/nadals-uzvar-aizraujosa-finalspele-un-ceturto-reizi-triumfe-us-open/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6773132/nadals-uzvar-aizraujosa-finalspele-un-ceturto-reizi-triumfe-us-open" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6774023/foto-ec-kvalifikacija-futbola-latvija-ziemelmakedonija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qnzhL0QR2z98s2i14slivcdm3hM=/335x190/smart/nginx/o/2019/09/09/12544949t1h69e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:44</span></div><a href="https://sports.tvnet.lv/6774023/foto-ec-kvalifikacija-futbola-latvija-ziemelmakedonija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: EČ kvalifikācija futbolā: Latvija - Ziemeļmaķedonija </span></a><a href="https://sports.tvnet.lv/6774023/foto-ec-kvalifikacija-futbola-latvija-ziemelmakedonija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6770146/khl-spele-rigas-dinamo-niznijnovgorodas-torpedo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f-LVXK59I7pCJ2Q03ZFAcKuOVfg=/335x190/smart/nginx/o/2019/09/04/12530229t1h0180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 septembris 21:16</span></div><a href="https://sports.tvnet.lv/6770146/khl-spele-rigas-dinamo-niznijnovgorodas-torpedo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KHL spēle: Rīgas &quot;Dinamo&quot; - Ņižņijnovgorodas &quot;Torpedo&quot; </span></a><a href="https://sports.tvnet.lv/6770146/khl-spele-rigas-dinamo-niznijnovgorodas-torpedo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6767317/foto-29-latvijas-ritenbrauceju-vienibas-brauciens" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QsQz2eiQZuS_2QPHIWkk644ZHpo=/685x410/smart/nginx/o/2019/09/02/12521339t1hdcdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">85 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 septembris 09:31</span></div><a href="https://sports.tvnet.lv/6767317/foto-29-latvijas-ritenbrauceju-vienibas-brauciens" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: 29. Latvijas Riteņbraucēju Vienības brauciens </span></a><a href="https://sports.tvnet.lv/6767317/foto-29-latvijas-ritenbrauceju-vienibas-brauciens" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6768094/foto-khl-spele-rigas-dinamo-maskavas-spartak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sz8SZEZEcOCPzW26aAxcsS2UOhQ=/335x190/smart/nginx/o/2019/09/02/12524476t1h2031.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 septembris 21:17</span></div><a href="https://sports.tvnet.lv/6768094/foto-khl-spele-rigas-dinamo-maskavas-spartak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: KHL spēle: Rīgas &quot;Dinamo&quot; - Maskavas &quot;Spartak&quot; </span></a><a href="https://sports.tvnet.lv/6768094/foto-khl-spele-rigas-dinamo-maskavas-spartak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R5iz4BQwBmcJ_PN33SmJMTVhyv0=/335x190/filters:focal(1450x0:3243x2537)/nginx/o/2019/04/01/11914321t1h3c8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 aprīlis 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verpakovskis: Latvijā pašmāju futbolisti saņem neadekvātas algas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Intervija</div></a><a href="https://sports.tvnet.lv/6558946/verpakovskis-latvija-pasmaju-futbolisti-sanem-neadekvatas-algas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6549070/janis-kalnins-agents-ierosinaja-liguma-ieklaut-opciju-ka-drikstu-doties-uz-ziemelameriku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wikh1FqHaBEb8OiZsrFpVoV3J_I=/685x410/filters:focal(2746x0:3975x2339)/nginx/o/2019/03/19/11878833t1h09b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20 marts 00:02</span></div><a href="https://sports.tvnet.lv/6549070/janis-kalnins-agents-ierosinaja-liguma-ieklaut-opciju-ka-drikstu-doties-uz-ziemelameriku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jānis Kalniņš: Aģents ierosināja līgumā iekļaut opciju, ka drīkstu doties uz Ziemeļameriku </span></a><a href="https://sports.tvnet.lv/6549070/janis-kalnins-agents-ierosinaja-liguma-ieklaut-opciju-ka-drikstu-doties-uz-ziemelameriku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c4c7t7h04g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oqnin89v7t" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-s64gnzu3nb" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sportstvnet" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>