<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XfAqP7vgZ0O9Cj8FVtEoxJjsZLc=/16x16/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/m0YcR5T-gcWAeLsdZZER7exyb6Q=/32x32/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QMvEbL7SaU0iwLSCC7UPqAOizag=/192x192/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/plScGV-SW5szTuyTacyijfcFp68=/256x256/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dC16xxIVPfFBf3qB_WrBNsR15r0=/180x180/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f11.pmo.ee/jSyhpCPzMu5k970pGEQrwGGcw3c=/1200x630/smart/nginx/o/2018/07/05/8104868t1h23c3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/jSyhpCPzMu5k970pGEQrwGGcw3c=/1200x630/smart/nginx/o/2018/07/05/8104868t1h23c3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Girgensona pārstāvētās &quot;Sabres&quot; vienības treneris plaušu karsoņa dēļ nogādāts slimnīcā"><meta property="twitter:title" content="Girgensona pārstāvētās &quot;Sabres&quot; vienības treneris plaušu karsoņa dēļ nogādāts slimnīcā"><meta property="og:url" content="https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica"><meta property="twitter:url" content="https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Latvieša Zemgus Girgensona pārstāvētās Nacionālās hokeja līgas (NHL) komandas Bufalo &quot;Sabres&quot; treneris Dons Granato nogādāts slimnīcā, jo saslimis ar plaušu karsoni, vēsta NBC."><meta property="twitter:description" content="Latvieša Zemgus Girgensona pārstāvētās Nacionālās hokeja līgas (NHL) komandas Bufalo &quot;Sabres&quot; treneris Dons Granato nogādāts slimnīcā, jo saslimis ar plaušu karsoni, vēsta NBC."><meta property="og:type" content="article"><meta property="article:section" content="Hokejs"><meta property="article:tag" content="Bufalo Sabres"><meta property="article:tag" content="hokeja jaunumi"><meta property="article:tag" content="hokejs pasaulē"><meta property="article:tag" content="NHL"><meta property="article:tag" content="zemgus girgensons"><meta name="article:published_time" content="2019-10-02T15:32:40+03:00"><meta name="article:modified_time" content="2019-10-02T15:33:45+03:00"><meta name="description" content="Latvieša Zemgus Girgensona pārstāvētās Nacionālās hokeja līgas (NHL) komandas Bufalo &quot;Sabres&quot; treneris Dons Granato nogādāts slimnīcā, jo saslimis ar plaušu karsoni, vēsta NBC."><meta name="keywords" content="Bufalo Sabres, hokeja jaunumi, hokejs pasaulē, NHL, zemgus girgensons"><link rel="canonical" href="https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>Girgensona pārstāvētās &quot;Sabres&quot; vienības treneris plaušu karsoņa dēļ nogādāts slimnīcā - Hokejs - TVNET Sports</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-7d5259f0da3edf161e7b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4232 article-6792204"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search">T 2.10.2019.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" class="menu-item section-font-color menu-item--active">Hokejs</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4307" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://sports.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4232" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6792204"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li><li class="breadcrumb-item">Girgensona pārstāvētās &quot;Sabres&quot; vienības treneris plaušu karsoņa dēļ nogādāts slimnīcā</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Girgensona pārstāvētās &quot;Sabres&quot; vienības treneris plaušu karsoņa dēļ nogādāts slimnīcā</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Girgensona%20p%C4%81rst%C4%81v%C4%93t%C4%81s%20%22Sabres%22%20vien%C4%ABbas%20treneris%20plau%C5%A1u%20karso%C5%86a%20d%C4%93%C4%BC%20nog%C4%81d%C4%81ts%20slimn%C4%ABc%C4%81&link=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Girgensona%20p%C4%81rst%C4%81v%C4%93t%C4%81s%20%22Sabres%22%20vien%C4%ABbas%20treneris%20plau%C5%A1u%20karso%C5%86a%20d%C4%93%C4%BC%20nog%C4%81d%C4%81ts%20slimn%C4%ABc%C4%81&url=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Girgensona%20p%C4%81rst%C4%81v%C4%93t%C4%81s%20%22Sabres%22%20vien%C4%ABbas%20treneris%20plau%C5%A1u%20karso%C5%86a%20d%C4%93%C4%BC%20nog%C4%81d%C4%81ts%20slimn%C4%ABc%C4%81&url=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Girgensona pārstāvētās &quot;Sabres&quot; vienības treneris plaušu karsoņa dēļ nogādāts slimnīcā&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Demail%26utm_content%3D6792204" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 2. oktobris 15:32</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="8104868" image-url="//f11.pmo.ee/qyxjzWMo15bh854e2DvheQOOs_E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/05/8104868t1h23c3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 8104868)" src="//f11.pmo.ee/22tHk1lTSu0IV4-wgft2uMrIcbA=/685x410/smart/nginx/o/2018/07/05/8104868t1h23c3.jpg" srcset="//f11.pmo.ee/22tHk1lTSu0IV4-wgft2uMrIcbA=/685x410/smart/nginx/o/2018/07/05/8104868t1h23c3.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Bufalo &quot;Sabres&quot; hokejisti</p><p class="figure__caption--name" itemprop="creator">FOTO: AP/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvieša Zemgus Girgensona pārstāvētās Nacionālās hokeja līgas (NHL) komandas Bufalo "Sabres" treneris Dons Granato nogādāts slimnīcā, jo saslimis ar plaušu karsoni, vēsta NBC.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-jhuj0fuqbc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0map9vjdqz" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uh55uesl77" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Komandas pārstāvji paziņojuši, ka slimības dēļ treneris nevarēs būt kopā ar vienību NHL sezonas pirmajos mačos. Granato prombūtnes laikā viņa vietu Ralfa Krīgera vadītajā treneru štābā ieņems Kriss Teilors.</p></div><div class="article-body__item article-body__item--htmlElement"><p>52 gadus vecais Granato "Sabres" pievienojās vasarā, kļūstot par vienu no jaunā galvenā trenera Krīgera palīgiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iepriekšējās divas sezonas Granato bija galvenā trenera palīgs Čikāgas "Blackhawks" komandā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Granato māsa <a href="https://sports.tvnet.lv/6787270/toposa-sietlas-nhl-komanda-noalgojusi-ligas-vesture-pirmo-sievieti-skautu?-gas-vesture-pirmo-sievieti-skautu/" target="_blank">Kemija</a> nesen kļuva par topošās NHL komandas Sietlā vienu no skautiem. Viņa ir līgas vēsturē pirmā sieviete, kas pildīs šādus pienākumus kādā NHL klubā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Sabres" jauno NHL sezonu sāks naktī uz piektdienu pēc Latvijas laika, kad viesos tiksies ar Teodora Bļugera pārstāvēto Pitsburgas "Penguins". </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Girgensona%20p%C4%81rst%C4%81v%C4%93t%C4%81s%20%22Sabres%22%20vien%C4%ABbas%20treneris%20plau%C5%A1u%20karso%C5%86a%20d%C4%93%C4%BC%20nog%C4%81d%C4%81ts%20slimn%C4%ABc%C4%81&link=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Girgensona%20p%C4%81rst%C4%81v%C4%93t%C4%81s%20%22Sabres%22%20vien%C4%ABbas%20treneris%20plau%C5%A1u%20karso%C5%86a%20d%C4%93%C4%BC%20nog%C4%81d%C4%81ts%20slimn%C4%ABc%C4%81&url=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Girgensona%20p%C4%81rst%C4%81v%C4%93t%C4%81s%20%22Sabres%22%20vien%C4%ABbas%20treneris%20plau%C5%A1u%20karso%C5%86a%20d%C4%93%C4%BC%20nog%C4%81d%C4%81ts%20slimn%C4%ABc%C4%81&url=https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6792204"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Girgensona pārstāvētās &quot;Sabres&quot; vienības treneris plaušu karsoņa dēļ nogādāts slimnīcā&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica%3Futm_source%3Demail%26utm_content%3D6792204" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6792204/girgensona-parstavetas-sabres-vienibas-treneris-plausu-karsona-del-nogadats-slimnica/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6792204" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6792204" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/573386/bufalo-sabres">Bufalo Sabres</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/555647/hokeja-jaunumi">hokeja jaunumi</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/555657/hokejs-pasaule">hokejs pasaulē</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/10077/nhl">NHL</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/555670/zemgus-girgensons">zemgus girgensons</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-129zb5au4g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tfa13lr07v" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-46bfejg4u3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jaECzjsU_uN05YV1-ElT9GbiOqs=/1000x435/filters:focal(1904x987:3544x3528)/nginx/o/2019/06/04/12230573t1hfb90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sākas NHL jaunā sezona. Pasaules spēcīgākajā līgā četri latvieši <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791309/redlihs-septembri-khl-speles-sasniedzis-vislielako-atrumu-uz-ledus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/123WLzDlfazA2wuhEjLmakofFfM=/324x185/smart/nginx/o/2019/08/21/12487902t1h81e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://sports.tvnet.lv/6791309/redlihs-septembri-khl-speles-sasniedzis-vislielako-atrumu-uz-ledus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rēdlihs septembrī KHL spēlēs sasniedzis vislielāko ātrumu uz ledus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6791309/redlihs-septembri-khl-speles-sasniedzis-vislielako-atrumu-uz-ledus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sports.tvnet.lv/6791309/redlihs-septembri-khl-speles-sasniedzis-vislielako-atrumu-uz-ledus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790796/popovics-mums-ir-gruti-samierinaties-ar-bertana-zaudejumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MYJwaCjPm6fLUyMZfxeTfnXF5eI=/324x185/filters:focal(1925x291:2644x1577)/nginx/o/2019/10/01/12612653t1h7b1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sports.tvnet.lv/6790796/popovics-mums-ir-gruti-samierinaties-ar-bertana-zaudejumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Popovičs: Mums ir grūti samierināties ar Bertāna zaudējumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6790796/popovics-mums-ir-gruti-samierinaties-ar-bertana-zaudejumu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6790796/popovics-mums-ir-gruti-samierinaties-ar-bertana-zaudejumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790688/porzingis-pienemies-svara-un-jutas-labak-neka-jebkad-sava-dzive" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gh2yB0t5PLZWOxIQ1mObJGpcElY=/324x185/filters:focal(1343x85:2529x1376)/nginx/o/2019/09/30/12612165t1h1b6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sports.tvnet.lv/6790688/porzingis-pienemies-svara-un-jutas-labak-neka-jebkad-sava-dzive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis pieņēmies svarā un jūtas labāk nekā jebkad savā dzīvē <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6790688/porzingis-pienemies-svara-un-jutas-labak-neka-jebkad-sava-dzive/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sports.tvnet.lv/6790688/porzingis-pienemies-svara-un-jutas-labak-neka-jebkad-sava-dzive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x_97-vn4b2Z79x6K5PlLWaIAau0=/1000x435/filters:focal(38x578:1671x2663)/nginx/o/2019/10/01/12614174t1h78f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Skonto&quot; kluba pamests uz operāciju galda, sajūsmā par Dienvidāfrikas geto un atceras Starkova &quot;bulciņas&quot; - futbolists Renārs Rode</span><div class="list-article__additional-headline">Čempionu brokastis #3</div></a><a href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/VLho9Aqoe3jN_aWJAdIMSjZXZJQ=/230x130/smart/nginx/o/2019/10/01/12614549t1hf9c5.png" srcset="//f8.pmo.ee/VLho9Aqoe3jN_aWJAdIMSjZXZJQ=/230x130/smart/nginx/o/2019/10/01/12614549t1hf9c5.png, //f8.pmo.ee/Lt325I5VER9PvocMm8NTO-c4ktQ=/460x260/smart/nginx/o/2019/10/01/12614549t1hf9c5.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54:48</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790898/marenis-komandas-biedru-vidu-atzits-par-labako-tulku-rigas-dinamo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6FHr_-MwvBGl2wuKDAE1DmTkrBs=/335x190/filters:focal(381x61:705x641)/nginx/o/2019/08/21/12485746t1h9bb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://sports.tvnet.lv/6790898/marenis-komandas-biedru-vidu-atzits-par-labako-tulku-rigas-dinamo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marenis komandas biedru vidū atzīts par labāko tulku Rīgas &quot;Dinamo&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6790898/marenis-komandas-biedru-vidu-atzits-par-labako-tulku-rigas-dinamo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6790898/marenis-komandas-biedru-vidu-atzits-par-labako-tulku-rigas-dinamo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791060/dinamo-jaunieguvums-salaks-esmu-noilgojies-pec-hokeja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ArqdFHlTsv2qTn06Hdx5K2RR6XA=/335x190/filters:focal(236x62:499x357)/nginx/o/2019/10/01/12613624t1hff4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://sports.tvnet.lv/6791060/dinamo-jaunieguvums-salaks-esmu-noilgojies-pec-hokeja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Dinamo&quot; jaunieguvums Salāks: Esmu noilgojies pēc hokeja </span></a><a href="https://sports.tvnet.lv/6791060/dinamo-jaunieguvums-salaks-esmu-noilgojies-pec-hokeja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791463/oficiali-rigas-dinamo-atbrivo-gudlevski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fxDfE8caw87lt5fUn6TSSoMbZ4M=/685x410/filters:focal(944x0:1897x1083)/nginx/o/2019/08/26/12500121t1ha440.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sports.tvnet.lv/6791463/oficiali-rigas-dinamo-atbrivo-gudlevski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oficiāli: Rīgas &quot;Dinamo&quot; atbrīvo Gudļevski </span></a><a href="https://sports.tvnet.lv/6791463/oficiali-rigas-dinamo-atbrivo-gudlevski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790760/porzingis-mans-merkis-ir-kadu-dienu-klut-par-nba-vertigako-speletaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/esQUqGHI7ZC4etxZRMGyRI6zLpE=/335x190/filters:focal(2429x236:3573x2023)/nginx/o/2019/10/01/12612477t1hc7b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://sports.tvnet.lv/6790760/porzingis-mans-merkis-ir-kadu-dienu-klut-par-nba-vertigako-speletaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis: Mans mērķis ir kādu dienu kļūt par NBA vērtīgāko spēlētāju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6790760/porzingis-mans-merkis-ir-kadu-dienu-klut-par-nba-vertigako-speletaju/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sports.tvnet.lv/6790760/porzingis-mans-merkis-ir-kadu-dienu-klut-par-nba-vertigako-speletaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790910/kas-jauns-futbola-runa-kreipans-starkovs-brivs-valmiera-nepadodas-riga-fc-gandriz-cempions" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LJGzfX3EtBwv1PDhnnBBDZ4OKW4=/335x190/filters:focal(666x321:1788x1071)/nginx/o/2019/10/01/12613095t1h56cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sports.tvnet.lv/6790910/kas-jauns-futbola-runa-kreipans-starkovs-brivs-valmiera-nepadodas-riga-fc-gandriz-cempions" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jauns futbolā? Runā Kreipāns: Starkovs brīvs, Valmiera nepadodas, &quot;Riga FC&quot; gandrīz čempions </span></a><a href="https://sports.tvnet.lv/6790910/kas-jauns-futbola-runa-kreipans-starkovs-brivs-valmiera-nepadodas-riga-fc-gandriz-cempions" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KfBBjqmD-mG1hbqFwgxYEcLdVL8=/685x410/filters:focal(997x37:1693x1464)/nginx/o/2019/10/02/12616004t1h53e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oficiāli: Rīgas &quot;Dinamo&quot; pārtrauc līgumsaistības ar Gudļevski <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kbugtbjyky" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oefzz7xv" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-m93lnzz7f2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9msonlemc8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mrijwg3rdi" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sports.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x_97-vn4b2Z79x6K5PlLWaIAau0=/1000x435/filters:focal(38x578:1671x2663)/nginx/o/2019/10/01/12614174t1h78f9.jpg')"><video-background element-id="v-7iasabl74g" :video-id="6518514" video-sources="https://rafale.tvnet.lv/vod/amlst:83995/playlist.m3u8," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Skonto&quot; kluba pamests uz operāciju galda, sajūsmā par Dienvidāfrikas geto un atceras Starkova &quot;bulciņas&quot; - futbolists Renārs Rode</span><div class="list-article__additional-headline">Čempionu brokastis #3</div></a><a href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://sports.tvnet.lv/6791237/skonto-kluba-pamests-uz-operaciju-galda-sajusma-par-dienvidafrikas-geto-un-atceras-starkova-bulcinas-futbolists-renars-rode" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/VLho9Aqoe3jN_aWJAdIMSjZXZJQ=/230x130/smart/nginx/o/2019/10/01/12614549t1hf9c5.png" srcset="//f8.pmo.ee/VLho9Aqoe3jN_aWJAdIMSjZXZJQ=/230x130/smart/nginx/o/2019/10/01/12614549t1hf9c5.png, //f8.pmo.ee/Lt325I5VER9PvocMm8NTO-c4ktQ=/460x260/smart/nginx/o/2019/10/01/12614549t1hf9c5.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54:48</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791951/merzlikinam-izveidojusies-ciesa-saikne-ar-blue-jackets-vartsargu-treneri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B98LEeu00HhHE-udsP7VyI7ymn8=/335x190/filters:focal(638x0:1239x895)/nginx/o/2019/09/20/12577609t1ha581.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sports.tvnet.lv/6791951/merzlikinam-izveidojusies-ciesa-saikne-ar-blue-jackets-vartsargu-treneri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merzļikinam izveidojusies cieša saikne ar &quot;Blue Jackets&quot; vārtsargu treneri </span></a><a href="https://sports.tvnet.lv/6791951/merzlikinam-izveidojusies-ciesa-saikne-ar-blue-jackets-vartsargu-treneri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791768/rigas-dinamo-pret-hartlija-vadito-avangard-luko-partraukt-zaudejumu-seriju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-C9Ge8bpnVA3LxMx_ikk1oVzcIU=/335x190/filters:focal(968x53:1696x1146)/nginx/o/2019/10/02/12615815t1h1d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://sports.tvnet.lv/6791768/rigas-dinamo-pret-hartlija-vadito-avangard-luko-partraukt-zaudejumu-seriju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; pret Hārtlija vadīto &quot;Avangard&quot; lūko pārtraukt zaudējumu sēriju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6791768/rigas-dinamo-pret-hartlija-vadito-avangard-luko-partraukt-zaudejumu-seriju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sports.tvnet.lv/6791768/rigas-dinamo-pret-hartlija-vadito-avangard-luko-partraukt-zaudejumu-seriju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6792002/romasins-izmainas-legionaru-limita-naks-par-labu-visam-latvijas-futbolam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-Wm_8BTN5M840anznagpcjC5-RQ=/685x410/filters:focal(284x18:442x161)/nginx/o/2019/10/02/12616586t1h2497.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sports.tvnet.lv/6792002/romasins-izmainas-legionaru-limita-naks-par-labu-visam-latvijas-futbolam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romašins: Izmaiņas leģionāru limitā nāks par labu visam Latvijas futbolam </span></a><a href="https://sports.tvnet.lv/6792002/romasins-izmainas-legionaru-limita-naks-par-labu-visam-latvijas-futbolam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fuvg44rCanCsQGAqaQmZdBWAbGM=/335x190/filters:focal(1904x987:3544x3528)/nginx/o/2019/06/04/12230573t1hfb90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sākas NHL jaunā sezona. Pasaules spēcīgākajā līgā četri latvieši <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6791178/sakas-nhl-jauna-sezona-pasaules-specigakaja-liga-cetri-latviesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6787736/baumanis-par-elektrisko-rallijkrosa-masinu-viens-vards-kosmoss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mKg0PRyiMrfy9D53Bj5XQjHUoSM=/335x190/filters:focal(489x55:1000x474)/nginx/o/2019/09/26/12598439t1h07f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. septembris 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sports.tvnet.lv/6787736/baumanis-par-elektrisko-rallijkrosa-masinu-viens-vards-kosmoss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baumanis par elektrisko rallijkrosa mašīnu: Viens vārds - kosmoss <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6787736/baumanis-par-elektrisko-rallijkrosa-masinu-viens-vards-kosmoss/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6787736/baumanis-par-elektrisko-rallijkrosa-masinu-viens-vards-kosmoss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6782950/vineta-ikauniece-ozolina-padomju-laika-es-nekadas-represijas-nepiedzivoju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qju0peyJvlc4W8gpDyH4NYCOWRg=/685x410/filters:focal(551x0:1170x785)/nginx/o/2019/09/20/12578941t1h66f7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4307" class="list-article__section-label slab">Vieglatlētika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. septembris 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sports.tvnet.lv/6782950/vineta-ikauniece-ozolina-padomju-laika-es-nekadas-represijas-nepiedzivoju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vineta Ikauniece-Ozoliņa: Padomju laikā es nekādas represijas nepiedzīvoju <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6782950/vineta-ikauniece-ozolina-padomju-laika-es-nekadas-represijas-nepiedzivoju/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">"Ģenerāļa stūrmaņi"</div></a><a href="https://sports.tvnet.lv/6782950/vineta-ikauniece-ozolina-padomju-laika-es-nekadas-represijas-nepiedzivoju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6776402/edgars-sneps-vecvagara-ligums-paredzeja-ka-pec-pirma-apla-vinam-var-uzteikt-darbu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6eYa26gEoFKlk21iAh-bLXnsqb4=/335x190/filters:focal(280x51:1482x819)/nginx/o/2019/09/12/12552919t1h90f1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14. septembris 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sports.tvnet.lv/6776402/edgars-sneps-vecvagara-ligums-paredzeja-ka-pec-pirma-apla-vinam-var-uzteikt-darbu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edgars Šneps: Vecvagara līgums paredzēja, ka pēc pirmā apļa viņam var uzteikt darbu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6776402/edgars-sneps-vecvagara-ligums-paredzeja-ka-pec-pirma-apla-vinam-var-uzteikt-darbu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6776402/edgars-sneps-vecvagara-ligums-paredzeja-ka-pec-pirma-apla-vinam-var-uzteikt-darbu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6792228/vakara-sporta-stunda-divi-motocikli-viens-menesis-un-afrika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_ZUx33njda9uPYlpfJnT68EOHQg=/335x190/filters:focal(617x49:1274x979)/nginx/o/2019/10/02/12617160t1haf66.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audioarticle inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Audioziņa</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:47</span></div><a href="https://sports.tvnet.lv/6792228/vakara-sporta-stunda-divi-motocikli-viens-menesis-un-afrika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakara sporta stunda: Divi motocikli, viens mēnesis un Āfrika </span></a><a href="https://sports.tvnet.lv/6792228/vakara-sporta-stunda-divi-motocikli-viens-menesis-un-afrika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6792118/bertana-parstaveta-wizards-noligst-tornu-kurs-savulaik-drafteja-maiklu-dzordanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sjwRaux4YeYo0VSsYg99bkPr9gs=/685x410/filters:focal(673x940:2312x2974)/nginx/o/2019/10/02/12616901t1hc0c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:19</span></div><a href="https://sports.tvnet.lv/6792118/bertana-parstaveta-wizards-noligst-tornu-kurs-savulaik-drafteja-maiklu-dzordanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bertāna pārstāvētā &quot;Wizards&quot; nolīgst Tornu, kurš savulaik draftēja Maiklu Džordanu </span></a><a href="https://sports.tvnet.lv/6792118/bertana-parstaveta-wizards-noligst-tornu-kurs-savulaik-drafteja-maiklu-dzordanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bhxqt8fsl5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zbuj9sus7t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790910/kas-jauns-futbola-runa-kreipans-starkovs-brivs-valmiera-nepadodas-riga-fc-gandriz-cempions" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fWHyyNc0MloTLOeSE297Dfk9Lz0=/1000x435/filters:focal(666x321:1788x1071)/nginx/o/2019/10/01/12613095t1h56cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sports.tvnet.lv/6790910/kas-jauns-futbola-runa-kreipans-starkovs-brivs-valmiera-nepadodas-riga-fc-gandriz-cempions" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jauns futbolā? Runā Kreipāns: Starkovs brīvs, Valmiera nepadodas, &quot;Riga FC&quot; gandrīz čempions </span></a><a href="https://sports.tvnet.lv/6790910/kas-jauns-futbola-runa-kreipans-starkovs-brivs-valmiera-nepadodas-riga-fc-gandriz-cempions" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791791/ostapenko-ar-parinieci-uzvar-pekinas-dubultspelu-turnira-favorites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N6kTrCzDHrcaV82jeklMdM68Z60=/335x190/filters:focal(1091x294:2415x2057)/nginx/o/2019/10/02/12615865t1h438e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sports.tvnet.lv/6791791/ostapenko-ar-parinieci-uzvar-pekinas-dubultspelu-turnira-favorites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko ar pārinieci uzvar Pekinas dubultspēļu turnīra favorītes</span><div class="list-article__additional-headline">Sevastovai zaudējums otrajā kārtā</div></a><a href="https://sports.tvnet.lv/6791791/ostapenko-ar-parinieci-uzvar-pekinas-dubultspelu-turnira-favorites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6792019/nba-zvaigznes-jokica-bralis-arestets-par-vardarbibu-pret-sievieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3pofSMI2SQCvt_CLqTU6fNAfmH4=/335x190/filters:focal(690x20:1343x900)/nginx/o/2019/10/02/12616607t1hd623.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:41</span></div><a href="https://sports.tvnet.lv/6792019/nba-zvaigznes-jokica-bralis-arestets-par-vardarbibu-pret-sievieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NBA zvaigznes Jokiča brālis arestēts par vardarbību pret sievieti </span></a><a href="https://sports.tvnet.lv/6792019/nba-zvaigznes-jokica-bralis-arestets-par-vardarbibu-pret-sievieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KfBBjqmD-mG1hbqFwgxYEcLdVL8=/685x410/filters:focal(997x37:1693x1464)/nginx/o/2019/10/02/12616004t1h53e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oficiāli: Rīgas &quot;Dinamo&quot; pārtrauc līgumsaistības ar Gudļevski <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6791842/oficiali-rigas-dinamo-partrauc-ligumsaistibas-ar-gudlevski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790800/foto-kristaps-porzingis-dalasas-mavericks-mediju-diena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8bfruNFVjcWEbqs11Isci_MXMQE=/335x190/smart/nginx/o/2019/10/01/12612582t1hf0ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:22</span></div><a href="https://sports.tvnet.lv/6790800/foto-kristaps-porzingis-dalasas-mavericks-mediju-diena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Kristaps Porziņģis Dalasas &quot;Mavericks&quot; mediju dienā </span></a><a href="https://sports.tvnet.lv/6790800/foto-kristaps-porzingis-dalasas-mavericks-mediju-diena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6790082/foto-lhf-vadiba-tikusies-ar-romas-pavestu-francisku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-iidIPtzXQS2FD-AyiwLcvE4evw=/335x190/filters:focal(36x0:3441x2079)/nginx/o/2019/09/30/12610296t1h25c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30. septembris 12:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sports.tvnet.lv/6790082/foto-lhf-vadiba-tikusies-ar-romas-pavestu-francisku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: LHF vadība tikusies ar Romas pāvestu Francisku <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6790082/foto-lhf-vadiba-tikusies-ar-romas-pavestu-francisku/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sports.tvnet.lv/6790082/foto-lhf-vadiba-tikusies-ar-romas-pavestu-francisku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6783854/foto-revansa-cina-riekstins-uzveic-kambalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p-MwOjmH8n0G7mNWnHFv42jywZk=/685x410/filters:focal(935x164:3326x1796)/nginx/o/2019/09/22/12583190t1hd7cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. septembris 01:04</span></div><a href="https://sports.tvnet.lv/6783854/foto-revansa-cina-riekstins-uzveic-kambalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Revanša cīņā Riekstiņš uzveic Kambalu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6783854/foto-revansa-cina-riekstins-uzveic-kambalu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sports.tvnet.lv/6783854/foto-revansa-cina-riekstins-uzveic-kambalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6783754/foto-grandiozais-cinu-vakars-101-fighting-championship" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zE8KjOSVWmPd2dbRkSTDTHxQNL0=/335x190/filters:focal(1448x467:3153x2141)/nginx/o/2019/09/22/12583401t1hc7a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. septembris 03:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sports.tvnet.lv/6783754/foto-grandiozais-cinu-vakars-101-fighting-championship" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Grandiozais cīņu vakars &quot;101 Fighting championship&#39;&quot; </span></a><a href="https://sports.tvnet.lv/6783754/foto-grandiozais-cinu-vakars-101-fighting-championship" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6779259/ka-tas-ir-15-gadu-vecuma-sparinga-cinities-pret-mairi-briedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z1YLybNUt8R08TpL4b-RbUTbzJI=/335x190/smart/nginx/o/2019/09/17/12566693t1h71cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. septembris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://sports.tvnet.lv/6779259/ka-tas-ir-15-gadu-vecuma-sparinga-cinities-pret-mairi-briedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā tas ir - 15 gadu vecumā sparingā cīnīties pret Mairi Briedi?</span><div class="list-article__additional-headline">Čempionu brokastis #2</div></a><a href="https://sports.tvnet.lv/6779259/ka-tas-ir-15-gadu-vecuma-sparinga-cinities-pret-mairi-briedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sports.tvnet.lv/6771578/hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-un-izmekletajs-mustukovs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hmS7p5bwtpHF1Ez1loZz1MrLV_8=/685x410/filters:focal(87x129:651x659)/nginx/o/2019/09/09/12543054t1hd57b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:13:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. septembris 00:02</span></div><a href="https://sports.tvnet.lv/6771578/hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-un-izmekletajs-mustukovs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hokejistu attiecības ar alkoholu, &quot;Dinamo&quot; pirmais izbraukums un izmeklētājs Muštukovs</span><div class="list-article__additional-headline">Čempionu brokastis #1</div></a><a href="https://sports.tvnet.lv/6771578/hokejistu-attiecibas-ar-alkoholu-dinamo-pirmais-izbraukums-un-izmekletajs-mustukovs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bmhzemenzy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-43o3ppb10l" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-m6vdiloic5" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sportstvnet" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-99a1afcfe1262ad251ce.js" async></script></body></html>