<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XfAqP7vgZ0O9Cj8FVtEoxJjsZLc=/16x16/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/m0YcR5T-gcWAeLsdZZER7exyb6Q=/32x32/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QMvEbL7SaU0iwLSCC7UPqAOizag=/192x192/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/plScGV-SW5szTuyTacyijfcFp68=/256x256/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dC16xxIVPfFBf3qB_WrBNsR15r0=/180x180/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f12.pmo.ee/vCfYxKWfwWDedtQwCVlSH9lpQQo=/1200x630/filters:focal(831x142:2614x1207)/nginx/o/2020/01/19/12880848t1h0c1b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/vCfYxKWfwWDedtQwCVlSH9lpQQo=/1200x630/filters:focal(831x142:2614x1207)/nginx/o/2020/01/19/12880848t1h0c1b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ķibermanis bez starta ieskrējiena ieņem 11.vietu Pasaules kausa četrinieku sacensībās"><meta property="twitter:title" content="Ķibermanis bez starta ieskrējiena ieņem 11.vietu Pasaules kausa četrinieku sacensībās"><meta property="og:url" content="https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas"><meta property="twitter:url" content="https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Latvijas bobsleja pilota Oskara Ķibermaņa četrinieku ekipāža svētdien Austrijā Īglsas trasē ieņēma 11.vietu Pasaules kausa piektā posma sacensībās, kamēr Ralfs Bērziņš bija 20.pozīcijā."><meta property="twitter:description" content="Latvijas bobsleja pilota Oskara Ķibermaņa četrinieku ekipāža svētdien Austrijā Īglsas trasē ieņēma 11.vietu Pasaules kausa piektā posma sacensībās, kamēr Ralfs Bērziņš bija 20.pozīcijā."><meta property="og:type" content="article"><meta property="article:section" content="Ziemas sports"><meta property="article:tag" content="bobslejs"><meta property="article:tag" content="oskars ķibermanis"><meta property="article:tag" content="Ralfs Bērziņš"><meta name="article:published_time" content="2020-01-19T14:00:00+02:00"><meta name="article:modified_time" content="2020-01-19T17:36:20+02:00"><meta name="description" content="Latvijas bobsleja pilota Oskara Ķibermaņa četrinieku ekipāža svētdien Austrijā Īglsas trasē ieņēma 11.vietu Pasaules kausa piektā posma sacensībās, kamēr Ralfs Bērziņš bija 20.pozīcijā."><meta name="keywords" content="bobslejs, oskars ķibermanis, Ralfs Bērziņš"><link rel="canonical" href="https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>Ķibermanis bez starta ieskrējiena ieņem 11.vietu Pasaules kausa četrinieku sacensībās - Ziemas sports - TVNET Sports</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4232 article-6876219"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search">Sv 19.01.2020.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sports.tvnet.lv/6873004/melbardis-biju-gatavs-trenera-lemumam" class="quote__text">&quot;Protams, atbildība ir liela - tā tomēr ir mājas trase. Droši vien līdzjutēji gaidīs labus rezultātus. Arī mums pašiem gribas labi nostartēt, sasniegt pēc iespējas labāku rezultātu.&quot; </a><a href="https://sports.tvnet.lv/6873004/melbardis-biju-gatavs-trenera-lemumam" class="quote__author section-border-color"><span class="slab section-font-color">Oskars Melbārdis</span></a></div><a href="https://sports.tvnet.lv/6873004/melbardis-biju-gatavs-trenera-lemumam" class="quote__image"><img src="//f8.pmo.ee/xJDrfHqB1rdT6tN16RpIZKHrXro=/72x72/filters:focal(671x215:1178x927)/nginx/o/2019/02/25/11822807t1h778c.jpg" srcset="//f8.pmo.ee/xJDrfHqB1rdT6tN16RpIZKHrXro=/72x72/filters:focal(671x215:1178x927)/nginx/o/2019/02/25/11822807t1h778c.jpg, //f8.pmo.ee/7AYMJ-EHzz92Fp7k0aUVUkR0qtM=/144x144/filters:focal(671x215:1178x927)/nginx/o/2019/02/25/11822807t1h778c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4232" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4288" target="_self" class="menu-item section-font-color menu-item--active">Ziemas sports</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/6841218/bobslejs-un-skeletons" target="_blank" class="section-bg-color-hover-with-opacity">Bobslejs un skeletons</a> <a href="https://sports.tvnet.lv/term/557401/kamaninas" target="_blank" class="section-bg-color-hover-with-opacity">Kamaniņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://sports.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6876219"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4288">Ziemas sports</a></li><li class="breadcrumb-item">Ķibermanis bez starta ieskrējiena ieņem 11.vietu Pasaules kausa četrinieku sacensībās</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">16</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%C4%B6ibermanis%20bez%20starta%20ieskr%C4%93jiena%20ie%C5%86em%2011.vietu%20Pasaules%20kausa%20%C4%8Detrinieku%20sacens%C4%ABb%C4%81s&link=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C4%B6ibermanis%20bez%20starta%20ieskr%C4%93jiena%20ie%C5%86em%2011.vietu%20Pasaules%20kausa%20%C4%8Detrinieku%20sacens%C4%ABb%C4%81s&url=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C4%B6ibermanis%20bez%20starta%20ieskr%C4%93jiena%20ie%C5%86em%2011.vietu%20Pasaules%20kausa%20%C4%8Detrinieku%20sacens%C4%ABb%C4%81s&url=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ķibermanis bez starta ieskrējiena ieņem 11.vietu Pasaules kausa četrinieku sacensībās&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Demail%26utm_content%3D6876219" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-19T14:00:00+02:00">2020. gada 19. janvāris 14:00</span></div><h1 class="article-headline" itemprop="headline name">Ķibermanis bez starta ieskrējiena ieņem 11.vietu Pasaules kausa četrinieku sacensībās</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/gKG674njZoczayFW2rfrQEdMQ_s=/1370x820/filters:focal(831x142:2614x1207)/nginx/o/2020/01/19/12880848t1h0c1b.jpg"><figure-fullscreen eager :image-id="12880848" image-url="//f12.pmo.ee/dyz1EqmMo9TLtqSurhfhQpzr3vQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/19/12880848t1h0c1b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12880848)" src="//f12.pmo.ee/gKG674njZoczayFW2rfrQEdMQ_s=/1370x820/filters:focal(831x142:2614x1207)/nginx/o/2020/01/19/12880848t1h0c1b.jpg" srcset="//f12.pmo.ee/gKG674njZoczayFW2rfrQEdMQ_s=/1370x820/filters:focal(831x142:2614x1207)/nginx/o/2020/01/19/12880848t1h0c1b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Oskars Ķibermanis ar savu ekipāžu</p><p class="figure__caption--name" itemprop="creator">FOTO: Viesturs Lācis/bobslejs.lv</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvijas bobsleja pilota Oskara Ķibermaņa četrinieku ekipāža svētdien Austrijā Īglsas trasē ieņēma 11.vietu Pasaules kausa piektā posma sacensībās, kamēr Ralfs Bērziņš bija 20.pozīcijā.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-76rpjioeho" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nju9cj4w1s" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ex7yn1tka5" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ķibermaņa ekipāžu stūma Arvis Vilkaste, Lauris Kaufmanis un Matīs Miknis, bet Bērziņam palīdzēja Edgars Pirogs, Edgars Nemme un Dāvis Spriņģis. Ķibermanis iepriekšējā nedēļa Pasaules kausa posmā sastiepa kājas muskuli, kā dēļ šīs nedēļas sacensībās viņš jau startā sēdēja kamanās. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Uzvaru posmā svinēja vācieša Frančesko Frīdriha pilotētais četrinieks, bet otro vietu izcīnīja viņa tautietis Johanness Lohners, kurš divu braucienu summā atpalika 0,33 sekundes. Vāciešu pjedestālu izjauca amerikānis Hanters Čērčs, kurš bija 0,42 sekundes lēnāks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Septiņas sekundes simtdaļa aiz pirmā trijnieka bija vācietis Niko Valters, piekto vietu ieņēma kanādietis Džastins Kripss, bet pirmo sešinieku noslēdza krievs Aleksejs Stuļņevs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pirmajā braucienā ātrākais bija Frīdrihs, kurš trasi veica 50,92 sekundēs. Tikai sešas sekundes simtdaļas viņam zaudēja tautietis Lohners, bet pirmo trijnieku ar 0,19 sekunžu deficītu noslēdza Čērčs. Ķibermanis Frīdriham zaudēja 0,49 sekundes un bija desmitais, bet Bērziņš atpalika 0,77 sekundes, kas deva 18.pozīciju.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="6876219" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Frīdrihs uzvarēja arī otrajā braucienā, lai gan bija četras sekundes simtdaļas lēnāks kā pirmajā. Čērčs viņam zaudēja 0,23 sekundes, bet Lohners atpalika 0,27 sekundes. Ķibermanis atpalika 0,57 sekundes un uzrādīja 11.rezultātu, bet Bērziņš ar 0,88 sekunžu deficītu bija pēdējais starp 20 otrajā braucienā startējušajām ekipāžām. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Sacensībās piedalījās 24 ekipāžas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pasaules kausa kopvērtējuma līderis ar 1277 punktiem ir Frīdrihs, 1239 punkti ir Lohneram, bet pirmo trijnieku ar 1178 punktiem noslēdz Kripss, bet trešais ar 1122 punktiem ir Ķibermanis. Bērziņš ar 358 punktiem atrodams 17.vietā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Abu disciplīnu summā vadībā ar 2162 punktiem ir Frīdrihs, otrais ar 1850 punktiem ir Kripss, bet Ķibermanis ar 1766 punktiem ieņem trešo vietu. Bērziņš iekrājis 800 punktus un ir 16.pozīcijā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trases starta rekords četrinieku sacensībās pieder Oskara Melbārža ekipāžai, kura ar Daumantu Dreiškenu, Vilkasti un Dambi, pirms septiņiem gadiem sasniedza laiku - 4,93 sekundes. Trases rekords pieder Frančesko Frīdriham, viņa ekipāžai pērn janvārī finišējot ar laiku 50,42 sekundes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sezonas pirmajā posmā Leikplesidā Ķibermanis izcīnīja otro un ceturto vietu, turpinājumā Vinterbergā iegūta trešā un piektā pozīcija, bet Laplaņā izdevās kaklā kārt vēl vienu bronzu. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Bērziņš Leikplesidā nepiedalījās četrinieku sacensībās, Vinterbergā viņš finišēja 19. un 16.vietā, savukārt Laplaņā viņam izdevās uzrādīt līdz šim labāko rezultātu - 13.pozīcija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aģentūra LETA jau ziņoja, ka Bērziņš/Spriņģis sestdien Austrijā izcīnīja desmito vietu Pasaules kausa piektajā posmā, kamēr savainotā Oskara Ķibermaņa ekipāža pirmajā braucienā sasniedza 24.ātrāko laiku, nekvalificējoties otrajiem braucieniem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siguldā šajā nedēļas nogalē notiek Eiropas kausa sacensības, kurās startēs Latvijas titulētākais pilots Oskars Melbārdis. Šobrīd nav zināms, vai viņš šajā sezonā atgiezīsies Pasaules kausa apritē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc sacensībām Īglsā sezona turpināsies Kēnigszē, februāra ievadā būs posms Sanktmoricā, bet mēneša vidū ledusrenes sportisti cīnīsies Siguldā, kur dalīs arī Eiropas čempionāta medaļas četrās disciplīnās, izņemot bobsleja četriniekus, kuri par Vecā kontinenta godalgām cīnījās Vinterbergā. Sezona noslēgsies februāra beigās/marta sākumā ar pasaules čempionātu Altenbergā.</p></div><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="13848" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20181115";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"13848","options":{"article_id":"6876219"}}));</script></liveblog></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">16</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%C4%B6ibermanis%20bez%20starta%20ieskr%C4%93jiena%20ie%C5%86em%2011.vietu%20Pasaules%20kausa%20%C4%8Detrinieku%20sacens%C4%ABb%C4%81s&link=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C4%B6ibermanis%20bez%20starta%20ieskr%C4%93jiena%20ie%C5%86em%2011.vietu%20Pasaules%20kausa%20%C4%8Detrinieku%20sacens%C4%ABb%C4%81s&url=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C4%B6ibermanis%20bez%20starta%20ieskr%C4%93jiena%20ie%C5%86em%2011.vietu%20Pasaules%20kausa%20%C4%8Detrinieku%20sacens%C4%ABb%C4%81s&url=https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876219"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ķibermanis bez starta ieskrējiena ieņem 11.vietu Pasaules kausa četrinieku sacensībās&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas%3Futm_source%3Demail%26utm_content%3D6876219" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6876219/kibermanis-bez-starta-ieskrejiena-ienem-11-vietu-pasaules-kausa-cetrinieku-sacensibas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6876219" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6876219" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/556871/bobslejs">bobslejs</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/557776/oskars-kibermanis">oskars ķibermanis</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/575039/ralfs-berzins">Ralfs Bērziņš</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x8vig6yu0n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s3xg2pxmq8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qm6flildnk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T07:39:26+02:00"><meta itemprop="dateModified" content="2020-01-19T11:27:43+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FDjnfnjaCoLikV6Pzz7ZURfzfMI=/1000x435/filters:focal(340x103:843x457)/nginx/o/2020/01/19/12880662t1haac1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FDjnfnjaCoLikV6Pzz7ZURfzfMI=/1000x435/filters:focal(340x103:843x457)/nginx/o/2020/01/19/12880662t1haac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konors Makgregors izcīna ātru uzvaru pār Donaldu Seroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T06:35:00+02:00"><meta itemprop="dateModified" content="2020-01-19T09:01:24+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nkz6w2FXwNCmFqTYE9eWl_iop-I=/324x185/filters:focal(191x108:769x562)/nginx/o/2020/01/19/12880651t1h045f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nkz6w2FXwNCmFqTYE9eWl_iop-I=/324x185/filters:focal(191x108:769x562)/nginx/o/2020/01/19/12880651t1h045f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>436</span></div></div><a href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merzļikins atkal paliek nepārspēts un labo personīgo rekordu graujošā uzvarā pār &quot;Devils&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-18T19:15:49+02:00"><meta itemprop="author" content="Raimonds Ozoliņš, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6874069/irbe-merzlikins-izmanto-otro-iespeju-kas-vareja-but-ari-pedeja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n39xydNr_EORflv2ecMU2RGXVZo=/324x185/filters:focal(1988x106:3152x2150)/nginx/o/2020/01/17/12877193t1h062d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n39xydNr_EORflv2ecMU2RGXVZo=/324x185/filters:focal(1988x106:3152x2150)/nginx/o/2020/01/17/12877193t1h062d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://sports.tvnet.lv/6874069/irbe-merzlikins-izmanto-otro-iespeju-kas-vareja-but-ari-pedeja" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="lasāmgabals"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Irbe: Merzļikins izmanto otro iespēju, kas varēja būt arī pēdējā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6874069/irbe-merzlikins-izmanto-otro-iespeju-kas-vareja-but-ari-pedeja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6874069/irbe-merzlikins-izmanto-otro-iespeju-kas-vareja-but-ari-pedeja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T11:45:47+02:00"><meta itemprop="dateModified" content="2020-01-19T12:49:58+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876167/noskaties-merzlikins-demonstre-veiklibu-un-uzstada-jaunu-karjeras-rekordu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iXX6DhW13oBEGKfX1Kx-PCz2J_Q=/324x185/filters:focal(191x0:836x551)/nginx/o/2020/01/19/12880787t1h5029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iXX6DhW13oBEGKfX1Kx-PCz2J_Q=/324x185/filters:focal(191x0:836x551)/nginx/o/2020/01/19/12880787t1h5029.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://sports.tvnet.lv/6876167/noskaties-merzlikins-demonstre-veiklibu-un-uzstada-jaunu-karjeras-rekordu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Merzļikins demonstrē veiklību un uzstāda jaunu karjeras rekordu </span></a><a href="https://sports.tvnet.lv/6876167/noskaties-merzlikins-demonstre-veiklibu-un-uzstada-jaunu-karjeras-rekordu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T21:00:00+02:00"><meta itemprop="dateModified" content="2020-01-17T16:08:40+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875274/martins-bondars-jautajums-bija-tads-arni-ne-tad-kuru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/df3ZivwrF5Ja3d3TelZGRQiXXas=/1000x435/filters:focal(563x49:1253x668)/nginx/o/2020/01/17/12878182t1hc8af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/df3ZivwrF5Ja3d3TelZGRQiXXas=/1000x435/filters:focal(563x49:1253x668)/nginx/o/2020/01/17/12878182t1hc8af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:00</span></div><a href="https://sports.tvnet.lv/6875274/martins-bondars-jautajums-bija-tads-arni-ne-tad-kuru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mārtiņš Bondars: Jautājums bija tāds: Arni ne, tad kuru? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6875274/martins-bondars-jautajums-bija-tads-arni-ne-tad-kuru/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sports.tvnet.lv/6875274/martins-bondars-jautajums-bija-tads-arni-ne-tad-kuru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div><a href="https://sports.tvnet.lv/6875274/martins-bondars-jautajums-bija-tads-arni-ne-tad-kuru" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0xlgei-4T9K2jHrpYV-rcIOyAmI=/230x130/smart/nginx/o/2020/01/17/12877181t1hc6d3.jpg" srcset="//f10.pmo.ee/0xlgei-4T9K2jHrpYV-rcIOyAmI=/230x130/smart/nginx/o/2020/01/17/12877181t1hc6d3.jpg, //f10.pmo.ee/DhjSweFqGznLCG6XIkWnYD5ncfg=/460x260/smart/nginx/o/2020/01/17/12877181t1hc6d3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37:23</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T10:09:15+02:00"><meta itemprop="dateModified" content="2020-01-18T20:03:25+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875745/tapis-zinams-makgregora-svars-gaidamaja-cina-pret-kovboju-seroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v3Xr_kAAnwkWYY43Au3e1bITfVw=/335x190/filters:focal(86x120:889x482)/nginx/o/2020/01/18/12879245t1h150f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v3Xr_kAAnwkWYY43Au3e1bITfVw=/335x190/filters:focal(86x120:889x482)/nginx/o/2020/01/18/12879245t1h150f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sports.tvnet.lv/6875745/tapis-zinams-makgregora-svars-gaidamaja-cina-pret-kovboju-seroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapis zināms Makgregora svars gaidāmajā cīņā pret &quot;Kovboju&quot; Seroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6875745/tapis-zinams-makgregora-svars-gaidamaja-cina-pret-kovboju-seroni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6875745/tapis-zinams-makgregora-svars-gaidamaja-cina-pret-kovboju-seroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T12:54:03+02:00"><meta itemprop="dateModified" content="2020-01-18T15:09:16+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875838/latvijas-perspektivie-skeletonisti-domine-eiropas-kausa-posma-sigulda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bzlkoEp__-PhJz__nrnh3-CAbL0=/335x190/filters:focal(284x323:470x612)/nginx/o/2019/12/15/12813103t1hc7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bzlkoEp__-PhJz__nrnh3-CAbL0=/335x190/filters:focal(284x323:470x612)/nginx/o/2019/12/15/12813103t1hc7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>932</span></div></div><a href="https://sports.tvnet.lv/6875838/latvijas-perspektivie-skeletonisti-domine-eiropas-kausa-posma-sigulda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas perspektīvie skeletonisti dominē Eiropas kausa posmā Siguldā </span></a><a href="https://sports.tvnet.lv/6875838/latvijas-perspektivie-skeletonisti-domine-eiropas-kausa-posma-sigulda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T14:30:42+02:00"><meta itemprop="dateModified" content="2020-01-18T17:44:33+02:00"><meta itemprop="author" content="LETA, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875860/berzins-pk-posma-izcina-dalitu-desmito-vietu-savainotais-kibermanis-netiek-pie-otra-brauciena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QiL6M1ZJCBh0fXvrGay6RQxdRxs=/685x410/filters:focal(769x153:2801x1266)/nginx/o/2020/01/18/12879937t1h9bb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QiL6M1ZJCBh0fXvrGay6RQxdRxs=/685x410/filters:focal(769x153:2801x1266)/nginx/o/2020/01/18/12879937t1h9bb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sports.tvnet.lv/6875860/berzins-pk-posma-izcina-dalitu-desmito-vietu-savainotais-kibermanis-netiek-pie-otra-brauciena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berziņš PK posmā izcīna dalītu desmito vietu; Savainotais Ķibermanis netiek pie otrā brauciena </span></a><a href="https://sports.tvnet.lv/6875860/berzins-pk-posma-izcina-dalitu-desmito-vietu-savainotais-kibermanis-netiek-pie-otra-brauciena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T17:43:14+02:00"><meta itemprop="dateModified" content="2020-01-18T17:43:27+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yp68zaTDt0g621c46uMahhog2bM=/335x190/filters:focal(1233x0:2185x1273)/nginx/o/2018/11/01/11541701t1h7664.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yp68zaTDt0g621c46uMahhog2bM=/335x190/filters:focal(1233x0:2185x1273)/nginx/o/2018/11/01/11541701t1h7664.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:43</span></div><a href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melbārdis Siguldā izcīna vien devīto vietu; Kaufmanis ceturtais <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T16:38:05+02:00"><meta itemprop="dateModified" content="2020-01-19T16:51:20+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876315/melbardis-ar-dambi-sigulda-izcina-uzvaru-eiropas-kausa-posma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4YcoRLX_mtpeZCFT6606vlEQBGs=/335x190/smart/nginx/o/2018/07/28/11074755t1ha21b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4YcoRLX_mtpeZCFT6606vlEQBGs=/335x190/smart/nginx/o/2018/07/28/11074755t1ha21b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>619</span></div></div><a href="https://sports.tvnet.lv/6876315/melbardis-ar-dambi-sigulda-izcina-uzvaru-eiropas-kausa-posma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melbārdis ar Dambi Siguldā izcīna uzvaru Eiropas kausa posmā </span></a><a href="https://sports.tvnet.lv/6876315/melbardis-ar-dambi-sigulda-izcina-uzvaru-eiropas-kausa-posma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T07:33:20+02:00"><meta itemprop="dateModified" content="2020-01-18T07:37:30+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875688/bertans-un-pasecniks-kopa-samet-23-punktus-wizards-sagrave" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fM_4-q1My4zrVcXvCm9bn85KMRE=/685x410/filters:focal(345x20:747x336)/nginx/o/2020/01/18/12879108t1hc320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fM_4-q1My4zrVcXvCm9bn85KMRE=/685x410/filters:focal(345x20:747x336)/nginx/o/2020/01/18/12879108t1hc320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sports.tvnet.lv/6875688/bertans-un-pasecniks-kopa-samet-23-punktus-wizards-sagrave" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bertāns un Pasečņiks kopā samet 23 punktus &quot;Wizards&quot; sagrāvē </span></a><a href="https://sports.tvnet.lv/6875688/bertans-un-pasecniks-kopa-samet-23-punktus-wizards-sagrave" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-v0rlffa4jk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6g34my48g6" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-k301h9vu7y" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-00svuhspnx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-iva3av7gvd" data-sizes="constantTowerSmall"></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sports.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876256" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:57:54+02:00"><meta itemprop="dateModified" content="2020-01-19T15:05:19+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876256/latvijas-kamaninu-brauceji-izcina-bronzas-medalu-eiropas-cempionata-stafete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XYwclQgVcPd-lvhpGd0yZe1w2CA=/1000x435/filters:focal(148x8:587x178)/nginx/o/2018/07/31/11145133t1h1c3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XYwclQgVcPd-lvhpGd0yZe1w2CA=/1000x435/filters:focal(148x8:587x178)/nginx/o/2018/07/31/11145133t1h1c3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://sports.tvnet.lv/6876256/latvijas-kamaninu-brauceji-izcina-bronzas-medalu-eiropas-cempionata-stafete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas kamaniņu braucēji izcīna bronzas medaļu Eiropas čempionāta stafetē </span></a><a href="https://sports.tvnet.lv/6876256/latvijas-kamaninu-brauceji-izcina-bronzas-medalu-eiropas-cempionata-stafete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876064" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T06:35:00+02:00"><meta itemprop="dateModified" content="2020-01-19T09:01:24+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pPLKuML4yCVWDxDBL4a_VidT7dc=/335x190/filters:focal(191x108:769x562)/nginx/o/2020/01/19/12880651t1h045f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pPLKuML4yCVWDxDBL4a_VidT7dc=/335x190/filters:focal(191x108:769x562)/nginx/o/2020/01/19/12880651t1h045f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>438</span></div></div><a href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merzļikins atkal paliek nepārspēts un labo personīgo rekordu graujošā uzvarā pār &quot;Devils&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sports.tvnet.lv/6876064/merzlikins-atkal-paliek-neparspets-un-labo-personigo-rekordu-graujosa-uzvara-par-devils" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876315" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T16:38:05+02:00"><meta itemprop="dateModified" content="2020-01-19T16:51:20+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876315/melbardis-ar-dambi-sigulda-izcina-uzvaru-eiropas-kausa-posma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4YcoRLX_mtpeZCFT6606vlEQBGs=/335x190/smart/nginx/o/2018/07/28/11074755t1ha21b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4YcoRLX_mtpeZCFT6606vlEQBGs=/335x190/smart/nginx/o/2018/07/28/11074755t1ha21b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>698</span></div></div><a href="https://sports.tvnet.lv/6876315/melbardis-ar-dambi-sigulda-izcina-uzvaru-eiropas-kausa-posma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melbārdis ar Dambi Siguldā izcīna uzvaru Eiropas kausa posmā </span></a><a href="https://sports.tvnet.lv/6876315/melbardis-ar-dambi-sigulda-izcina-uzvaru-eiropas-kausa-posma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876070" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T07:39:26+02:00"><meta itemprop="dateModified" content="2020-01-19T11:27:43+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yhmvT1s3cZh_yvjAG_dvd8BRFH8=/685x410/filters:focal(340x103:843x457)/nginx/o/2020/01/19/12880662t1haac1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yhmvT1s3cZh_yvjAG_dvd8BRFH8=/685x410/filters:focal(340x103:843x457)/nginx/o/2020/01/19/12880662t1haac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konors Makgregors izcīna ātru uzvaru pār Donaldu Seroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sports.tvnet.lv/6876070/konors-makgregors-izcina-atru-uzvaru-par-donaldu-seroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876239" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:39:33+02:00"><meta itemprop="dateModified" content="2020-01-19T14:39:33+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876239/mhl-komanda-riga-ar-uzvaru-nosledz-17-izbraukuma-spelu-seriju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-OGf5g5UF8Dus7ac5TDybUJZbg8=/335x190/filters:focal(373x0:766x310)/nginx/o/2019/11/29/12777220t1h88c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-OGf5g5UF8Dus7ac5TDybUJZbg8=/335x190/filters:focal(373x0:766x310)/nginx/o/2019/11/29/12777220t1h88c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sports.tvnet.lv/6876239/mhl-komanda-riga-ar-uzvaru-nosledz-17-izbraukuma-spelu-seriju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MHL komanda &quot;Rīga&quot; ar uzvaru noslēdz 17 izbraukuma spēļu sēriju </span></a><a href="https://sports.tvnet.lv/6876239/mhl-komanda-riga-ar-uzvaru-nosledz-17-izbraukuma-spelu-seriju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876127" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T10:36:26+02:00"><meta itemprop="dateModified" content="2020-01-19T10:36:26+02:00"><meta itemprop="author" content="TVNET Sports, bobslejs.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876127/foto-latviesi-piedalas-pk-posma-bobsleja-un-skeletona-iglsas-trase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NyqK9j0GISuxgpxBSmmVbRhvNoE=/335x190/smart/nginx/o/2020/01/19/12880724t1h055f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NyqK9j0GISuxgpxBSmmVbRhvNoE=/335x190/smart/nginx/o/2020/01/19/12880724t1h055f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://sports.tvnet.lv/6876127/foto-latviesi-piedalas-pk-posma-bobsleja-un-skeletona-iglsas-trase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: latvieši piedalās PK posmā bobslejā un skeletonā Īglsas trasē </span></a><a href="https://sports.tvnet.lv/6876127/foto-latviesi-piedalas-pk-posma-bobsleja-un-skeletona-iglsas-trase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875838" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-18T12:54:03+02:00"><meta itemprop="dateModified" content="2020-01-18T15:09:16+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875838/latvijas-perspektivie-skeletonisti-domine-eiropas-kausa-posma-sigulda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s1CPbnMQT-1a6meO-ocdS8xmkTA=/685x410/filters:focal(284x323:470x612)/nginx/o/2019/12/15/12813103t1hc7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s1CPbnMQT-1a6meO-ocdS8xmkTA=/685x410/filters:focal(284x323:470x612)/nginx/o/2019/12/15/12813103t1hc7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>936</span></div></div><a href="https://sports.tvnet.lv/6875838/latvijas-perspektivie-skeletonisti-domine-eiropas-kausa-posma-sigulda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas skeletonisti dominē Eiropas kausa posmā Siguldā </span></a><a href="https://sports.tvnet.lv/6875838/latvijas-perspektivie-skeletonisti-domine-eiropas-kausa-posma-sigulda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875975" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-18T17:43:14+02:00"><meta itemprop="dateModified" content="2020-01-18T17:43:27+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yp68zaTDt0g621c46uMahhog2bM=/335x190/filters:focal(1233x0:2185x1273)/nginx/o/2018/11/01/11541701t1h7664.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yp68zaTDt0g621c46uMahhog2bM=/335x190/filters:focal(1233x0:2185x1273)/nginx/o/2018/11/01/11541701t1h7664.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:43</span></div><a href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melbārdis Siguldā izcīna vien devīto vietu; Kaufmanis ceturtais <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6875975/melbardis-sigulda-izcina-vien-devito-vietu-kaufmanis-ceturtais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874761" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T10:30:00+02:00"><meta itemprop="dateModified" content="2020-01-17T15:24:46+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6874761/martins-dukurs-sosezon-izcina-pirmo-uzvaru-pasaules-kausa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OsaqDILuh5inzKLlNkNLosOSzMQ=/335x190/filters:focal(1542x125:2007x707)/nginx/o/2020/01/17/12876730t1hb354.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OsaqDILuh5inzKLlNkNLosOSzMQ=/335x190/filters:focal(1542x125:2007x707)/nginx/o/2020/01/17/12876730t1hb354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. janvāris 10:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2345</span></div></div><a href="https://sports.tvnet.lv/6874761/martins-dukurs-sosezon-izcina-pirmo-uzvaru-pasaules-kausa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martins Dukurs šosezon izcīna pirmo uzvaru Pasaules kausā </span></a><a href="https://sports.tvnet.lv/6874761/martins-dukurs-sosezon-izcina-pirmo-uzvaru-pasaules-kausa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862922" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:01:01+02:00"><meta itemprop="dateModified" content="2020-01-18T09:24:32+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6862922/balso-tvnet-gada-personiba-sporta-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JoXHFc8KAdxw3tpO7txL5moJvWo=/685x410/filters:focal(500x0:991x900)/nginx/o/2020/01/14/12871929t1hc29d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JoXHFc8KAdxw3tpO7txL5moJvWo=/685x410/filters:focal(500x0:991x900)/nginx/o/2020/01/14/12871929t1hc29d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sports.tvnet.lv/6862922/balso-tvnet-gada-personiba-sporta-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balso: TVNET gada personība sportā 2019 </span></a><a href="https://sports.tvnet.lv/6862922/balso-tvnet-gada-personiba-sporta-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t4ekxqpe6z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ks0igjmfx6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876156" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T11:17:08+02:00"><meta itemprop="dateModified" content="2020-01-19T11:17:08+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876156/balcers-pirms-nhl-visu-zvaigznu-speles-partraukuma-nosutits-uz-ahl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FdA1y7RkaJp2HtiTq42bDI4fRUM=/1000x435/filters:focal(202x47:652x544)/nginx/o/2020/01/02/12846207t1h0a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FdA1y7RkaJp2HtiTq42bDI4fRUM=/1000x435/filters:focal(202x47:652x544)/nginx/o/2020/01/02/12846207t1h0a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sports.tvnet.lv/6876156/balcers-pirms-nhl-visu-zvaigznu-speles-partraukuma-nosutits-uz-ahl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balcers pirms NHL Visu zvaigžņu spēles pārtraukuma nosūtīts uz AHL <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6876156/balcers-pirms-nhl-visu-zvaigznu-speles-partraukuma-nosutits-uz-ahl/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6876156/balcers-pirms-nhl-visu-zvaigznu-speles-partraukuma-nosutits-uz-ahl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876198" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T12:58:48+02:00"><meta itemprop="dateModified" content="2020-01-19T13:05:20+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876198/oveckins-ielauzas-nhl-visu-laiku-labako-vartu-guveju-desmitnieka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xIDzHZaDFSgO1ef1HgkH8ZkO58w=/335x190/filters:focal(141x105:528x422)/nginx/o/2020/01/19/12880820t1hdb4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xIDzHZaDFSgO1ef1HgkH8ZkO58w=/335x190/filters:focal(141x105:528x422)/nginx/o/2020/01/19/12880820t1hdb4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sports.tvnet.lv/6876198/oveckins-ielauzas-nhl-visu-laiku-labako-vartu-guveju-desmitnieka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ovečkins ielaužas NHL visu laiku labāko vārtu guvēju desmitniekā </span></a><a href="https://sports.tvnet.lv/6876198/oveckins-ielauzas-nhl-visu-laiku-labako-vartu-guveju-desmitnieka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876186" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T12:31:16+02:00"><meta itemprop="dateModified" content="2020-01-19T12:31:16+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876186/norvegu-talants-holanns-bundesliga-debite-ar-hat-trick-20-minutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zzr5LW6dEHwtkOtBNpAat-VtgXY=/335x190/filters:focal(282x86:829x574)/nginx/o/2020/01/19/12880807t1h0aaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zzr5LW6dEHwtkOtBNpAat-VtgXY=/335x190/filters:focal(282x86:829x574)/nginx/o/2020/01/19/12880807t1h0aaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4242" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sports.tvnet.lv/6876186/norvegu-talants-holanns-bundesliga-debite-ar-hat-trick-20-minutes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norvēģu talants Holanns bundeslīgā debitē ar &quot;hat-trick&quot; 20 minūtēs </span></a><a href="https://sports.tvnet.lv/6876186/norvegu-talants-holanns-bundesliga-debite-ar-hat-trick-20-minutes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876167" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T11:45:47+02:00"><meta itemprop="dateModified" content="2020-01-19T12:49:58+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876167/noskaties-merzlikins-demonstre-veiklibu-un-uzstada-jaunu-karjeras-rekordu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VkZZQ6X4kx18flLg1EkTig9sscQ=/685x410/filters:focal(191x0:836x551)/nginx/o/2020/01/19/12880787t1h5029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VkZZQ6X4kx18flLg1EkTig9sscQ=/685x410/filters:focal(191x0:836x551)/nginx/o/2020/01/19/12880787t1h5029.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://sports.tvnet.lv/6876167/noskaties-merzlikins-demonstre-veiklibu-un-uzstada-jaunu-karjeras-rekordu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Merzļikins demonstrē veiklību un uzstāda jaunu karjeras rekordu </span></a><a href="https://sports.tvnet.lv/6876167/noskaties-merzlikins-demonstre-veiklibu-un-uzstada-jaunu-karjeras-rekordu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876175" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T12:06:12+02:00"><meta itemprop="dateModified" content="2020-01-19T12:06:12+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6876175/smons-ar-saviem-nla-pirmajiem-vartiem-kaldina-servette-uzvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3lFPpS0ErQ8IOsWQlGEETM8haR4=/335x190/filters:focal(243x75:596x424)/nginx/o/2020/01/19/12880800t1h3a55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3lFPpS0ErQ8IOsWQlGEETM8haR4=/335x190/filters:focal(243x75:596x424)/nginx/o/2020/01/19/12880800t1h3a55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:06</span></div><a href="https://sports.tvnet.lv/6876175/smons-ar-saviem-nla-pirmajiem-vartiem-kaldina-servette-uzvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Smons ar saviem NLA pirmajiem vārtiem kaldina &quot;Servette&quot; uzvaru </span></a><a href="https://sports.tvnet.lv/6876175/smons-ar-saviem-nla-pirmajiem-vartiem-kaldina-servette-uzvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870549" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-12T17:07:50+02:00"><meta itemprop="dateModified" content="2020-01-12T17:07:50+02:00"><meta itemprop="author" content="TVNET Sports, bobslejs.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6870549/foto-pk-posms-bobsleja-divniekiem-laplanas-trase-francija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K9x8GArOO4PX6vphbsoVLW5j7BY=/335x190/filters:focal(1038x331:1856x1421)/nginx/o/2020/01/12/12867983t1hc31b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K9x8GArOO4PX6vphbsoVLW5j7BY=/335x190/filters:focal(1038x331:1856x1421)/nginx/o/2020/01/12/12867983t1hc31b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. janvāris 17:07</span></div><a href="https://sports.tvnet.lv/6870549/foto-pk-posms-bobsleja-divniekiem-laplanas-trase-francija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: PK posms bobsleja divniekiem Laplaņas trasē Francijā </span></a><a href="https://sports.tvnet.lv/6870549/foto-pk-posms-bobsleja-divniekiem-laplanas-trase-francija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6867944" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-09T06:58:34+02:00"><meta itemprop="dateModified" content="2020-01-09T06:58:34+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6867944/foto-rigas-dinamo-cerepovecas-severstal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FMRpyuv7MVypZzOexjT7TtMQY_I=/685x410/smart/nginx/o/2020/01/09/12860225t1h5566.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FMRpyuv7MVypZzOexjT7TtMQY_I=/685x410/smart/nginx/o/2020/01/09/12860225t1h5566.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9. janvāris 06:58</span></div><a href="https://sports.tvnet.lv/6867944/foto-rigas-dinamo-cerepovecas-severstal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Rīgas &quot;Dinamo&quot; - Čerepovecas &quot;Severstaļ&quot; </span></a><a href="https://sports.tvnet.lv/6867944/foto-rigas-dinamo-cerepovecas-severstal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6865960" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-06T21:22:21+02:00"><meta itemprop="dateModified" content="2020-01-06T21:22:21+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6865960/foto-rigas-dinamo-helsinku-jokerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oSW_Ix8Gmu4_8Zs0ayAy5Q1cUEE=/335x190/filters:focal(123x299:728x1026)/nginx/o/2020/01/06/12854729t1h02fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oSW_Ix8Gmu4_8Zs0ayAy5Q1cUEE=/335x190/filters:focal(123x299:728x1026)/nginx/o/2020/01/06/12854729t1h02fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6. janvāris 21:22</span></div><a href="https://sports.tvnet.lv/6865960/foto-rigas-dinamo-helsinku-jokerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Rīgas &quot;Dinamo&quot; - Helsinku &quot;Jokerit&quot; </span></a><a href="https://sports.tvnet.lv/6865960/foto-rigas-dinamo-helsinku-jokerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6864724" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-05T09:26:52+02:00"><meta itemprop="dateModified" content="2020-01-05T09:26:52+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6864724/foto-latvijas-bobslejisti-vinterbergas-trase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cyN7EF8NdgttJF8vxzKg9VevNvY=/335x190/smart/nginx/o/2020/01/05/12851755t1h50b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cyN7EF8NdgttJF8vxzKg9VevNvY=/335x190/smart/nginx/o/2020/01/05/12851755t1h50b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5. janvāris 09:26</span></div><a href="https://sports.tvnet.lv/6864724/foto-latvijas-bobslejisti-vinterbergas-trase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Latvijas bobslejisti Vinterbergas trasē </span></a><a href="https://sports.tvnet.lv/6864724/foto-latvijas-bobslejisti-vinterbergas-trase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6855500" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-23T10:53:06+02:00"><meta itemprop="author" content="Mārtiņš Kļavenieks, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/16kBCnnZcT2nHFoKWMkLDVPL-tM=/685x410/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/16kBCnnZcT2nHFoKWMkLDVPL-tM=/685x410/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Audio</span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23.12.2019.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Makšķerēšana - sports vai dzeršana gumijas zābakos? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">"Čempionu brokastis" #11</div></a><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w38fnq663e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ue48snsrjj" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-q3hkttwxvm" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sportstvnet" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>