<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XfAqP7vgZ0O9Cj8FVtEoxJjsZLc=/16x16/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/m0YcR5T-gcWAeLsdZZER7exyb6Q=/32x32/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QMvEbL7SaU0iwLSCC7UPqAOizag=/192x192/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/plScGV-SW5szTuyTacyijfcFp68=/256x256/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dC16xxIVPfFBf3qB_WrBNsR15r0=/180x180/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f11.pmo.ee/VxZ3SlgZAF0h7FlE6GQ1H0qFwsA=/1200x630/filters:focal(797x242:2335x1416)/nginx/o/2020/02/26/12974122t1h978f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/VxZ3SlgZAF0h7FlE6GQ1H0qFwsA=/1200x630/filters:focal(797x242:2335x1416)/nginx/o/2020/02/26/12974122t1h978f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Dukuri aizvadījuši noslēdzošos treniņbraucienus pirms PČ"><meta property="twitter:title" content="Dukuri aizvadījuši noslēdzošos treniņbraucienus pirms PČ"><meta property="og:url" content="https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc"><meta property="twitter:url" content="https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Latvijas skeletonisti brāļi Martins un Tomass Dukuri trešdien aizvadīja noslēdzošos treniņbraucienus, gatavojoties šonedēļ Altenbergas trasē Vācijā gaidāmajam pasaules čempionātam (PČ)."><meta property="twitter:description" content="Latvijas skeletonisti brāļi Martins un Tomass Dukuri trešdien aizvadīja noslēdzošos treniņbraucienus, gatavojoties šonedēļ Altenbergas trasē Vācijā gaidāmajam pasaules čempionātam (PČ)."><meta property="og:type" content="article"><meta property="article:section" content="Ziemas sports"><meta property="article:tag" content="martins dukurs"><meta property="article:tag" content="skeletons"><meta property="article:tag" content="tomass dukurs"><meta name="article:published_time" content="2020-02-26T16:27:25+02:00"><meta name="article:modified_time" content="2020-02-26T16:42:09+02:00"><meta name="description" content="Latvijas skeletonisti brāļi Martins un Tomass Dukuri trešdien aizvadīja noslēdzošos treniņbraucienus, gatavojoties šonedēļ Altenbergas trasē Vācijā gaidāmajam pasaules čempionātam (PČ)."><meta name="keywords" content="martins dukurs, skeletons, tomass dukurs"><link rel="canonical" href="https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>Dukuri aizvadījuši noslēdzošos treniņbraucienus pirms PČ - Ziemas sports - TVNET Sports</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-1393754c5e1afb922021.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #004A8C 0%, #003b70 100%);
  }
  .section-bg-gradient:before {
      background-color: #003b70;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4232 article-6909087"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search">T 26.02.2020.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sports.tvnet.lv/6905587/scerbatihs-ir-jastrada-uz-halavu-nekas-nebus" class="quote__text">&quot;Filmā gribu parādīt emocijas. Filma domāta jauniešiem. Vēlos vērst uzmanību, ka jauniešiem ir vairāk jāstrādā. Kā es saku - uz &quot;haļavu&quot; nekas nebūs.&quot; </a><a href="https://sports.tvnet.lv/6905587/scerbatihs-ir-jastrada-uz-halavu-nekas-nebus" class="quote__author section-border-color"><span class="slab section-font-color">Viktors Ščerbatihs</span></a></div><a href="https://sports.tvnet.lv/6905587/scerbatihs-ir-jastrada-uz-halavu-nekas-nebus" class="quote__image"><img src="//f12.pmo.ee/7UXbt32k60IKkishWz-20U24QGw=/72x72/filters:focal(1971x0:3562x2136)/nginx/o/2020/02/21/12958081t1h29c4.jpg" srcset="//f12.pmo.ee/7UXbt32k60IKkishWz-20U24QGw=/72x72/filters:focal(1971x0:3562x2136)/nginx/o/2020/02/21/12958081t1h29c4.jpg, //f12.pmo.ee/hQikPxmxB6LJXtyn62GAxJxkTS0=/144x144/filters:focal(1971x0:3562x2136)/nginx/o/2020/02/21/12958081t1h29c4.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3551" :root-section-id="4232" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4288" target="_self" class="menu-item section-font-color menu-item--active">Ziemas sports</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/6841218/bobslejs-un-skeletons" target="_blank" class="section-bg-color-hover-with-opacity">Bobslejs un skeletons</a> <a href="https://sports.tvnet.lv/term/557401/kamaninas" target="_blank" class="section-bg-color-hover-with-opacity">Kamaniņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://sports.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6909087"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4288">Ziemas sports</a></li><li class="breadcrumb-item">Dukuri aizvadījuši noslēdzošos treniņbraucienus pirms PČ</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Dukuri%20aizvad%C4%ABju%C5%A1i%20nosl%C4%93dzo%C5%A1os%20treni%C5%86braucienus%20pirms%20P%C4%8C&link=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Dukuri%20aizvad%C4%ABju%C5%A1i%20nosl%C4%93dzo%C5%A1os%20treni%C5%86braucienus%20pirms%20P%C4%8C&url=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Dukuri%20aizvad%C4%ABju%C5%A1i%20nosl%C4%93dzo%C5%A1os%20treni%C5%86braucienus%20pirms%20P%C4%8C&url=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Dukuri aizvadījuši noslēdzošos treniņbraucienus pirms PČ&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Demail%26utm_content%3D6909087" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-26T16:27:25+02:00">2020. gada 26. februāris 16:27</span></div><h1 class="article-headline" itemprop="headline name">Dukuri aizvadījuši noslēdzošos treniņbraucienus pirms PČ</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/Z3UOG-mZ0hzUmbgRVJ-_c54PCYA=/1370x820/filters:focal(797x242:2335x1416)/nginx/o/2020/02/26/12974122t1h978f.jpg"><figure-fullscreen eager :image-id="12974122" image-url="//f11.pmo.ee/JYyQDUbY0yC_vEpcbNBOK-PQ8C8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/26/12974122t1h978f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12974122)" src="//f11.pmo.ee/Z3UOG-mZ0hzUmbgRVJ-_c54PCYA=/1370x820/filters:focal(797x242:2335x1416)/nginx/o/2020/02/26/12974122t1h978f.jpg" srcset="//f11.pmo.ee/Z3UOG-mZ0hzUmbgRVJ-_c54PCYA=/1370x820/filters:focal(797x242:2335x1416)/nginx/o/2020/02/26/12974122t1h978f.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Viesturs Lācis/bobslejs.lv</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvijas skeletonisti brāļi Martins un Tomass Dukuri trešdien aizvadīja noslēdzošos treniņbraucienus, gatavojoties šonedēļ Altenbergas trasē Vācijā gaidāmajam pasaules čempionātam (PČ).</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cooagaingm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qwy0csysk8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-32fls8ocop" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Trešdien pirmajā treniņbraucienā Martins Dukurs teju piedzīvoja kritienu, uzrādot vien 22. rezultātu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt viņa brālis Tomass Dukurs pirmajā treniņbraucienā ierindojās 8. pozīcijā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Skeletonistu tēvs un treneris Dainis Dukurs portālam TVNET pastāstīja, ka gaisa un trases ledus temperatūru svārstību dēļ ir sarežģīti izvēlēties piemērotākās slieces, kas treniņos savā ziņā ir kā loterija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viņš gan pauda, ka ir skaidrība par tehniku, kāda tiks izmantota sacensībās, un brāļi būs gatavi startēt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trešdien otrajā treniņbraucienā Martins Dukurs ieņēma 14. vietu, bet Tomass ierindojās 4. pozīcijā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Krievijas skeletonists Aleksandrs Tretjakovs trešdien bija ātrākais pirmajā treniņbraucienā, bet otrajā viņš bija otrais.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt krievs Ņikita Tregubovs trešdien treniņbraucienos ieguva 4. un 1. vietu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pirmajā no diviem treniņbraucieniem trešdien piedalījās Vācijas skeletonisti Fēlikss Keisingers un Aksels Jungks, kuri ieņēma attiecīgi 2. un 3. vietu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pasaules čempionāts skeletonā vīriešiem notiks ceturtdien un piektdien. Medaļnieki tiks noskaidroti četru braucienu summā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Martins Dukurs ir seškārtējs pasaules čempions, kā arī viņa kontā ir viena sudraba medaļa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tomass Dukurs izcīnīja bronzas godalgu 2015. gada pasaules čempionātā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Dalībai šā gada pasaules čempionātā skeletonā sievietēm gatavojas Latvijas sportiste Dārta Zunte. Dāmu sacensības paredzētas piektdien un sestdien.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt sestdien un svētdien notiks pasaules čempionāts bobslejā četrinieku ekipāžām</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pagājušajā nedēļā pasaules čempionātā bobslejā divniekiem Altenbergas trasē bronzu izcīnīja Oskars Ķibermanis un Matīss Miknis.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbobslejs%2Fphotos%2Fa.682704695177968%2F2723368564444894%2F%3Ftype%3D3&amp;width=500" width="500" height="475" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Dukuri%20aizvad%C4%ABju%C5%A1i%20nosl%C4%93dzo%C5%A1os%20treni%C5%86braucienus%20pirms%20P%C4%8C&link=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Dukuri%20aizvad%C4%ABju%C5%A1i%20nosl%C4%93dzo%C5%A1os%20treni%C5%86braucienus%20pirms%20P%C4%8C&url=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Dukuri%20aizvad%C4%ABju%C5%A1i%20nosl%C4%93dzo%C5%A1os%20treni%C5%86braucienus%20pirms%20P%C4%8C&url=https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909087"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Dukuri aizvadījuši noslēdzošos treniņbraucienus pirms PČ&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc%3Futm_source%3Demail%26utm_content%3D6909087" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6909087/dukuri-aizvadijusi-nosledzosos-treninbraucienus-pirms-pc/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6909087" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6909087" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/86750/martins-dukurs">martins dukurs</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/557567/skeletons">skeletons</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/86885/tomass-dukurs">tomass dukurs</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x5mpofon6i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r7cr5zso5h" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4288" content-type="articles" section-ids="4232" title="Redaktors iesaka" :random="true" filters="" :limit="5" link="https://sports.tvnet.lv/" mobile-type="regular" color="#004A8C"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p8ji2bn4ik" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #004A8C;"><a href="https://www.tvnet.lv/section/4232">Jaunākie raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T16:22:57+02:00"><meta itemprop="dateModified" content="2020-02-26T16:22:57+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6909237/noskaties-lavrova-supergols-triumfe-ohl-nedelas-topa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uG94ADCKUpYIV7bjuewOKDD11kE=/1000x435/filters:focal(261x91:406x346)/nginx/o/2020/02/26/12974144t1h6b5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uG94ADCKUpYIV7bjuewOKDD11kE=/1000x435/filters:focal(261x91:406x346)/nginx/o/2020/02/26/12974144t1h6b5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:22</span></div><a href="https://sports.tvnet.lv/6909237/noskaties-lavrova-supergols-triumfe-ohl-nedelas-topa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Lavrova supergols triumfē OHL nedēļas topā </span></a><a href="https://sports.tvnet.lv/6909237/noskaties-lavrova-supergols-triumfe-ohl-nedelas-topa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://sports.tvnet.lv/6909237/noskaties-lavrova-supergols-triumfe-ohl-nedelas-topa" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/j9R2mV54R6Kh_tfNkARP0KDtPIE=/230x130/smart/nginx/o/2020/02/26/12974133t1hcea1.jpg" srcset="//f11.pmo.ee/j9R2mV54R6Kh_tfNkARP0KDtPIE=/230x130/smart/nginx/o/2020/02/26/12974133t1hcea1.jpg, //f11.pmo.ee/RNrYL66Guwmppwtj6bC0S1Mwkok=/460x260/smart/nginx/o/2020/02/26/12974133t1hcea1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T15:21:15+02:00"><meta itemprop="dateModified" content="2020-02-26T16:17:37+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6909154/sarapova-pazino-par-karjeras-beigsanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wBvDaSw6kn7CnHMHzqynEPnmaEk=/335x190/filters:focal(1300x47:2639x2169)/nginx/o/2020/02/26/12973998t1h89ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wBvDaSw6kn7CnHMHzqynEPnmaEk=/335x190/filters:focal(1300x47:2639x2169)/nginx/o/2020/02/26/12973998t1h89ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sports.tvnet.lv/6909154/sarapova-pazino-par-karjeras-beigsanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šarapova paziņo par karjeras beigšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6909154/sarapova-pazino-par-karjeras-beigsanu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sports.tvnet.lv/6909154/sarapova-pazino-par-karjeras-beigsanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T14:17:14+02:00"><meta itemprop="dateModified" content="2020-02-26T14:17:14+02:00"><meta itemprop="author" content="LETA, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6909072/valga-valka-komandu-izsledz-no-latvijas-igaunijas-ligas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I16BTP9dJgC-wjsc-6LcOj98_J4=/335x190/filters:focal(326x91:707x433)/nginx/o/2020/02/26/12973822t1hd568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I16BTP9dJgC-wjsc-6LcOj98_J4=/335x190/filters:focal(326x91:707x433)/nginx/o/2020/02/26/12973822t1hd568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:17</span></div><a href="https://sports.tvnet.lv/6909072/valga-valka-komandu-izsledz-no-latvijas-igaunijas-ligas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Valga-Valka&quot; komandu izslēdz no Latvijas-Igaunijas līgas </span></a><a href="https://sports.tvnet.lv/6909072/valga-valka-komandu-izsledz-no-latvijas-igaunijas-ligas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T14:00:00+02:00"><meta itemprop="dateModified" content="2020-02-26T16:57:47+02:00"><meta itemprop="author" content="LETA, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908992/rigas-dinamo-izlaiz-maca-galotni-un-sezonu-nosledz-ar-zaudejumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZSdVHl3jRMN4V1BQ3Q4tiU6su5I=/685x410/filters:focal(228x163:691x1175)/nginx/o/2020/01/21/12885668t1h777a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZSdVHl3jRMN4V1BQ3Q4tiU6su5I=/685x410/filters:focal(228x163:691x1175)/nginx/o/2020/01/21/12885668t1h777a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sports.tvnet.lv/6908992/rigas-dinamo-izlaiz-maca-galotni-un-sezonu-nosledz-ar-zaudejumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; izlaiž mača galotni un sezonu noslēdz ar zaudējumu </span></a><a href="https://sports.tvnet.lv/6908992/rigas-dinamo-izlaiz-maca-galotni-un-sezonu-nosledz-ar-zaudejumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T13:33:21+02:00"><meta itemprop="dateModified" content="2020-02-26T14:08:43+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908999/briedis-visi-zina-dortikosa-stipras-puses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X_hZZIdqk66BbJ8m-TwLO8XtzaI=/335x190/filters:focal(1235x306:2964x1659)/nginx/o/2019/06/26/12302660t1hbed0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/X_hZZIdqk66BbJ8m-TwLO8XtzaI=/335x190/filters:focal(1235x306:2964x1659)/nginx/o/2019/06/26/12302660t1hbed0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sports.tvnet.lv/6908999/briedis-visi-zina-dortikosa-stipras-puses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briedis: Visi zina Dortikosa stiprās puses </span></a><a href="https://sports.tvnet.lv/6908999/briedis-visi-zina-dortikosa-stipras-puses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T13:03:34+02:00"><meta itemprop="dateModified" content="2020-02-26T13:03:34+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908989/dambrausks-no-rfs-parcelas-uz-horvatiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ghs1iFXLohe_AxNF6HGXt6vQY8k=/335x190/filters:focal(983x818:2474x2583)/nginx/o/2019/05/23/12191453t1hb120.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ghs1iFXLohe_AxNF6HGXt6vQY8k=/335x190/filters:focal(983x818:2474x2583)/nginx/o/2019/05/23/12191453t1hb120.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:03</span></div><a href="https://sports.tvnet.lv/6908989/dambrausks-no-rfs-parcelas-uz-horvatiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dambrausks no RFS pārceļas uz Horvātiju </span></a><a href="https://sports.tvnet.lv/6908989/dambrausks-no-rfs-parcelas-uz-horvatiju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4xytssxjn4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e7imhpjmub" data-keyvalues="[]" data-sizes="horizontal"></div></div><flash-block :current-section="4288" content-type="topArticles" section-ids="4232" title="Nepalaid garām!" :random="true" filters="" :limit="15" interval="P1W" mobile-type="regular"></flash-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T11:54:01+02:00"><meta itemprop="dateModified" content="2020-02-26T11:54:01+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908879/video-bayern-sakauj-chelsea-barcelona-spele-neizskirti-ar-napoli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IWjCq-80DgUowSOifCFMUkZ222s=/1000x435/smart/nginx/o/2020/02/26/12973133t1hdfb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IWjCq-80DgUowSOifCFMUkZ222s=/1000x435/smart/nginx/o/2020/02/26/12973133t1hdfb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4242" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:54</span></div><a href="https://sports.tvnet.lv/6908879/video-bayern-sakauj-chelsea-barcelona-spele-neizskirti-ar-napoli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: &quot;Bayern&quot; sakauj &quot;Chelsea&quot;; &quot;Barcelona&quot; spēlē neizšķirti ar &quot;Napoli&quot; </span></a><a href="https://sports.tvnet.lv/6908879/video-bayern-sakauj-chelsea-barcelona-spele-neizskirti-ar-napoli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T11:43:09+02:00"><meta itemprop="dateModified" content="2020-02-26T12:28:55+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908856/koronavirusa-del-deivisa-kausa-speles-japana-norites-bez-skatitajiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F0udLsBoppBZ7p2DwomdXYCdy1E=/335x190/smart/nginx/o/2018/07/21/11010281t1hda0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F0udLsBoppBZ7p2DwomdXYCdy1E=/335x190/smart/nginx/o/2018/07/21/11010281t1hda0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4285" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:43</span></div><a href="https://sports.tvnet.lv/6908856/koronavirusa-del-deivisa-kausa-speles-japana-norites-bez-skatitajiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koronavīrusa dēļ Deivisa kausa spēles Japānā noritēs bez skatītājiem </span></a><a href="https://sports.tvnet.lv/6908856/koronavirusa-del-deivisa-kausa-speles-japana-norites-bez-skatitajiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T11:33:19+02:00"><meta itemprop="dateModified" content="2020-02-26T12:27:57+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908860/lok-seko-lidzi-koronavirusa-izplatibai-un-uzticas-starptautiskajam-organizacijam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LTMmMM4rybqG9LPWJ-Frdd5EKs4=/335x190/filters:focal(495x847:3706x2494)/nginx/o/2020/02/26/12973037t1h259d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LTMmMM4rybqG9LPWJ-Frdd5EKs4=/335x190/filters:focal(495x847:3706x2494)/nginx/o/2020/02/26/12973037t1h259d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4315" class="list-article__section-label slab">Olimpiskās spēles </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:33</span></div><a href="https://sports.tvnet.lv/6908860/lok-seko-lidzi-koronavirusa-izplatibai-un-uzticas-starptautiskajam-organizacijam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LOK seko līdzi koronavīrusa izplatībai un uzticas starptautiskajām organizācijām </span></a><a href="https://sports.tvnet.lv/6908860/lok-seko-lidzi-koronavirusa-izplatibai-un-uzticas-starptautiskajam-organizacijam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T10:55:02+02:00"><meta itemprop="dateModified" content="2020-02-26T12:15:13+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908810/sok-loceklis-par-tokiju-sportistus-nesutis-uz-pandemijas-vietu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HzWZnNhxe7JsH4V31HyFsogHWRU=/685x410/filters:focal(0x0:2432x2595)/nginx/o/2020/02/26/12972932t1h28f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HzWZnNhxe7JsH4V31HyFsogHWRU=/685x410/filters:focal(0x0:2432x2595)/nginx/o/2020/02/26/12972932t1h28f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4315" class="list-article__section-label slab">Olimpiskās spēles </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sports.tvnet.lv/6908810/sok-loceklis-par-tokiju-sportistus-nesutis-uz-pandemijas-vietu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SOK loceklis par Tokiju: Sportistus nesūtīs uz pandēmijas vietu </span></a><a href="https://sports.tvnet.lv/6908810/sok-loceklis-par-tokiju-sportistus-nesutis-uz-pandemijas-vietu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T10:19:51+02:00"><meta itemprop="dateModified" content="2020-02-26T10:19:51+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908764/pasecniks-atgriezas-wizards-riciba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pvo4rP18FVgkvKUGyXOqxgY3C6I=/335x190/filters:focal(194x87:829x862)/nginx/o/2019/12/12/12804462t1h5515.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pvo4rP18FVgkvKUGyXOqxgY3C6I=/335x190/filters:focal(194x87:829x862)/nginx/o/2019/12/12/12804462t1h5515.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://sports.tvnet.lv/6908764/pasecniks-atgriezas-wizards-riciba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasečņiks atgriežas &quot;Wizards&quot; rīcībā </span></a><a href="https://sports.tvnet.lv/6908764/pasecniks-atgriezas-wizards-riciba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T09:56:35+02:00"><meta itemprop="dateModified" content="2020-02-26T11:25:57+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6908737/panarins-labojis-vienu-no-nhl-rekordiem-21-gadsimta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lb66mIWTZr_1Dwvk1SlYBp0MD3o=/335x190/filters:focal(2589x219:3758x2467)/nginx/o/2020/02/26/12972655t1hf0c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Lb66mIWTZr_1Dwvk1SlYBp0MD3o=/335x190/filters:focal(2589x219:3758x2467)/nginx/o/2020/02/26/12972655t1hf0c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:56</span></div><a href="https://sports.tvnet.lv/6908737/panarins-labojis-vienu-no-nhl-rekordiem-21-gadsimta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panarins labojis vienu no NHL rekordiem 21. gadsimtā </span></a><a href="https://sports.tvnet.lv/6908737/panarins-labojis-vienu-no-nhl-rekordiem-21-gadsimta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ae7o76dmmj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g5y7d0hgmk" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sports.tvnet.lv/term/604880/cempionu-brokastis">Čempionu brokastis</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T10:48:32+02:00"><meta itemprop="author" content="Mārtiņš Kļavenieks, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6895701/kapec-rigas-dinamo-izraiditais-jurciks-ragana-jau-gadu-nav-fanojis-vispar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fGgsaUm6mqTUUAdOKdyNK7Tj4yk=/324x185/filters:focal(979x103:1491x823)/nginx/o/2020/02/09/12931122t1h3b02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fGgsaUm6mqTUUAdOKdyNK7Tj4yk=/324x185/filters:focal(979x103:1491x823)/nginx/o/2020/02/09/12931122t1h3b02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10. februāris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://sports.tvnet.lv/6895701/kapec-rigas-dinamo-izraiditais-jurciks-ragana-jau-gadu-nav-fanojis-vispar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāpēc Rīgas &quot;Dinamo&quot; izraidītais Jurčiks Ragana jau gadu nav fanojis vispār? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6895701/kapec-rigas-dinamo-izraiditais-jurciks-ragana-jau-gadu-nav-fanojis-vispar/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Čempionu brokastis #13</div></a><a href="https://sports.tvnet.lv/6895701/kapec-rigas-dinamo-izraiditais-jurciks-ragana-jau-gadu-nav-fanojis-vispar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T10:30:00+02:00"><meta itemprop="dateModified" content="2020-02-05T10:41:59+02:00"><meta itemprop="author" content="Mārtiņš Kļavenieks, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6888210/beg-draud-un-izvairas-no-parbaudem-dopinga-kontrolieru-ikdiena-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8rDXVw6RWLdESWIHRKeMCWTs40A=/324x185/filters:focal(208x233:960x859)/nginx/o/2020/02/03/12912654t1h6b12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8rDXVw6RWLdESWIHRKeMCWTs40A=/324x185/filters:focal(208x233:960x859)/nginx/o/2020/02/03/12912654t1h6b12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv" class="list-article__section-label slab">TVNET Sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5. februāris 10:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://sports.tvnet.lv/6888210/beg-draud-un-izvairas-no-parbaudem-dopinga-kontrolieru-ikdiena-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bēg, draud un izvairās no pārbaudēm: dopinga kontrolieru ikdiena Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6888210/beg-draud-un-izvairas-no-parbaudem-dopinga-kontrolieru-ikdiena-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Čempionu brokastis #12</div></a><a href="https://sports.tvnet.lv/6888210/beg-draud-un-izvairas-no-parbaudem-dopinga-kontrolieru-ikdiena-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-23T10:53:06+02:00"><meta itemprop="author" content="Mārtiņš Kļavenieks, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2e6A-pRjz8E0KMl9g8WYr2why90=/324x185/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2e6A-pRjz8E0KMl9g8WYr2why90=/324x185/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23.12.2019.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Makšķerēšana - sports vai dzeršana gumijas zābakos? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">"Čempionu brokastis" #11</div></a><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div></article></div></div></div><coma-block :section-id="4494" title="KOMERCINFORMĀCIJA" color="#004A8C" :show-article-publish-time="true" link="https://www.tvnet.lv/section/4494/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-22px7knjaf" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sportstvnet" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-12b3c3f442925ed19aac.js" async></script></body></html>