<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/I0cvE0QJosg5p-M5MGcUiakLueQ=/16x16/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/PFpfInP-Gidax9rwBFdvj_3y1oc=/32x32/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ekgmushUxefOdw2tWNXQHyv64qs=/192x192/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DDgnoEnulCs21tr-o9gpbJIqHoY=/256x256/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/On_21-R8gi6ziTIwNSmfEpXznHs=/180x180/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f11.pmo.ee/vvDoUEtBnZtKJ4uIz4RnFAawH3E=/1200x630/filters:focal(984x641:2291x1953)/nginx/o/2021/09/23/14088987t1hb047.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/vvDoUEtBnZtKJ4uIz4RnFAawH3E=/1200x630/filters:focal(984x641:2291x1953)/nginx/o/2021/09/23/14088987t1hb047.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Foto un video &amp;#10217; Mairis Briedis: Tas būs īsts bokss, nevis šovs"><meta property="twitter:title" content="Foto un video &amp;#10217; Mairis Briedis: Tas būs īsts bokss, nevis šovs"><meta property="og:url" content="https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs"><meta property="twitter:url" content="https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Vācijas pārstāvis Arturs Manns ir pieredzējis un neprognozējams bokseris, ceturtdien preses konferencē Rīgā pirms cīņas ar savu nākamo pretinieku teica Latvijas bokseris Mairis Briedis."><meta property="twitter:description" content="Vācijas pārstāvis Arturs Manns ir pieredzējis un neprognozējams bokseris, ceturtdien preses konferencē Rīgā pirms cīņas ar savu nākamo pretinieku teica Latvijas bokseris Mairis Briedis."><meta property="og:type" content="article"><meta property="article:section" content="Cīņas sports"><meta property="article:tag" content="wbo"><meta property="article:tag" content="ibf"><meta property="article:tag" content="Mairis Briedis"><meta property="article:tag" content="Bokss"><meta name="article:published_time" content="2021-09-23T14:09:08+03:00"><meta name="article:modified_time" content="2021-09-23T14:09:27+03:00"><meta name="description" content="Vācijas pārstāvis Arturs Manns ir pieredzējis un neprognozējams bokseris, ceturtdien preses konferencē Rīgā pirms cīņas ar savu nākamo pretinieku teica Latvijas bokseris Mairis Briedis."><meta name="keywords" content="wbo, ibf, Mairis Briedis, Bokss"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>FOTO UN VIDEO &#10217; Mairis Briedis: Tas būs īsts bokss, nevis šovs - Cīņas sports - TVNET Sports</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-70f20da98133fbc89131.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004A8C;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .list-article__feed-label {
    background-color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 74, 140, 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #004A8C 0%, rgb(-40, 34, 100) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 34, 100);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LETA;TVNET Sports';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4232 article-7345014 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search" rel="noopener">C 23.09.2021.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://klik.tvnet.lv/7341732/kas-jauns-hokeja-runa-matulis-vai-koziols-taisis-revoluciju-ari-iihf" class="quote__text">IIHF ir vajadzīga jauna domāšana un jauni produkti. Olimpiskajās spēlēs hokejam ir tikai divi medaļu komplekti – sievietēm un vīriešiem. Ja basketbola 3x3 tik ātri aizgāja, taisām 3x3 arī hokejā. </a><a href="https://klik.tvnet.lv/7341732/kas-jauns-hokeja-runa-matulis-vai-koziols-taisis-revoluciju-ari-iihf" class="quote__author section-border-color"><span class="slab section-font-color">Jānis Matulis</span></a></div><a href="https://klik.tvnet.lv/7341732/kas-jauns-hokeja-runa-matulis-vai-koziols-taisis-revoluciju-ari-iihf" class="quote__image"><img src="//f12.pmo.ee/L0MfU0ZNDGK6-n0rZP3AAVCsXYg=/72x72/filters:focal(1600x466:4285x2518)/nginx/o/2021/05/28/13807931t1h0bc2.jpg" srcset="//f12.pmo.ee/L0MfU0ZNDGK6-n0rZP3AAVCsXYg=/72x72/filters:focal(1600x466:4285x2518)/nginx/o/2021/05/28/13807931t1h0bc2.jpg, //f12.pmo.ee/tY7y2U5mcYIHszmOFCOmJmkLNSE=/144x144/filters:focal(1600x466:4285x2518)/nginx/o/2021/05/28/13807931t1h0bc2.jpg 2x" alt="Jānis Matulis"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3551" :root-section-id="4232" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" rel="noopener" class="menu-item">Basketbols</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" rel="noopener" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" rel="noopener" class="menu-item">Hokejs</a></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" rel="noopener" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" rel="noopener" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" rel="noopener" class="menu-item">Citi sporta veidi</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4288" target="_self" rel="noopener" class="menu-item">Ziemas sports</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/5402" target="_self" class="section-bg-color-hover-with-opacity">Bobslejs un skeletons</a> <a href="https://sports.tvnet.lv/term/557401/kamaninas" target="_blank" class="section-bg-color-hover-with-opacity">Kamaniņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" rel="noopener" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7345014"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4308">Cīņas sports</a></li><li class="breadcrumb-item">Mairis Briedis: Tas būs īsts bokss, nevis šovs</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs&link=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs&url=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-23T14:09:00+03:00">2021. gada 23. septembris 14:09</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Foto un video &#10217; </span>Mairis Briedis: Tas būs īsts bokss, nevis šovs</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/b8vBzHo2tV-QWoOOAssipGDZJXk=/1370x820/filters:focal(984x641:2291x1953)/nginx/o/2021/09/23/14088987t1hb047.jpg"><figure-fullscreen eager :image-id="14088987" image-url="//f11.pmo.ee/p9vyLLpQOUvtyCLNlZMOmDZdSnA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/23/14088987t1hb047.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14088987)" src="//f11.pmo.ee/b8vBzHo2tV-QWoOOAssipGDZJXk=/1370x820/filters:focal(984x641:2291x1953)/nginx/o/2021/09/23/14088987t1hb047.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Mairis Briedis <span class="figure__caption--name">FOTO: Jānis Škapars/TVNET</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vācijas pārstāvis Arturs Manns ir pieredzējis un neprognozējams bokseris, ceturtdien preses konferencē Rīgā pirms cīņas ar savu nākamo pretinieku teica Latvijas bokseris Mairis Briedis.</p></div></div><cookie-paywall article-id="7345014"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-x1c13l1jd8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fe6ozvhqly" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hocreud2m3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Briedis 16.oktobrī "Arēnā Rīga" ar Mannu cīnīsies par Briedim piederošo Starptautiskās Boksa federācijas (<a href="/term/100190/ibf" class="topicLink" target="_blank">IBF</a>) čempiona jostu pirmajā smagajā svara kategorijā.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Foto un video ⟩ Briedis ar savu nākamo pretinieku Mannu pirmo reizi tiekas aci pret aci" article-image="https://f10.pmo.ee/scO4HLitBJUM6EwyivWXwq5kRu8=/480x270/filters:focal(1165x67:3049x1055)/nginx/o/2021/09/23/14089022t1h5612.jpg" article-description="Latvijas bokseris Mairis Briedis šodien preses konferencē pirmo reizi tiekās ar savu nākamo pretinieku, Vācijas pārstāvi Arturu Mannu.
" article-url="https://sports.tvnet.lv/7344802/briedis-ar-savu-nakamo-pretinieku-mannu-pirmo-reizi-tiekas-aci-pret-aci" article-url-host="sports.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>"Protams, ir liels prieks atgriezties Rīgā un Latvijā, kas būs cīņa par čempiona jostas aizstāvēšanu pret pieredzējušu bokseri, kas ir neprognozējams," par atgriešanos Latvijā sacīja Briedis. "Tas būs īsts <a href="/term/556656/bokss" class="topicLink" target="_blank">bokss</a>, nevis šovs, tāpēc aicinām cilvēkus, kas mīl boksu."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Briedis arī izteicās, ka cīņai gatavojas jau ļoti ilgi, kas varbūt nav labi, taču beidzot ir atrasts pretinieks, un varēs doties ringā, lai parādītu labāko sniegumu.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="306710"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>Par gatavošanās procesu latviešu bokseris neatbildēja tieši, taču atgādināja jau ziņoto, ka bijusi doma pāriet uz smagsvaru kategoriju.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="7345014" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Latvijas bokseris arī atklāja, ka ir atvērts jauniem izaicinājumiem nākotnē un nenoliedza, ka varētu mainīt svara kategoriju, taču norādīja, ka pašlaik svarīgākā ir cīņa 16.oktobrī.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Arī sportista menedžeris Raimonds Zeps izteica gandarījumu: "Jāpriecājas, ka beidzot ir pretinieks."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vācu boksera menedžeris Daniels Todorovičs bilda, ka lielākais spiediens ir uz Briedi, nevis Mannu, jo Briedis cīnīsies savu skatītāju klātbūtnē un aizstāvēs titulu.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>"Esmu cīnījies visapkārt pasaulei, zinu pretinieku, un līdzko sāksies cīņa, tas ir vissvarīgākais," teica vācu bokseris.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs&link=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs&url=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>"Manns var sasniegt visu, neviens negaida no viņa pārāk daudz," teica Todorovičs, iesakot pirkt biļetes, jo tas "būs īsts šovs".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Todorovičs arī izteicās, ka cīņa nebija negaidīta, jo boksa pasaule ir pārāk savstarpēji saistīta.</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6548957,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T13:41:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-23T13:41:04+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14089152,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānšāviņš no video&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/CSGSOoNVtGuCa5WVxlMYymsR4Ic=\/50x50\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/JN1qBmwrxaWMc95Q9KmOvutjckU=\/155x155\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/gNmB--dO3Fk0W1D-nt1bKeZN3a0=\/650x650\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/9AxsFAufgInO3vcJk4ihgzoJB3M=\/1080x1080\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UAFQa2vrhvkwVcwtPDa_GsIiRKo=\/270x480\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/feOVvklG9c7WXxVht8cEiADriMk=\/540x960\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/cJZ-ZgqoM9u4ThmHBqihBUgJVyg=\/1080x1920\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/84PCKjbLPM2CmuEZNtuxUi6Cwo4=\/1080x0\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/ZHjF5uYYzWQ__IJEyQ8YmRDgUz0=\/0x50\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/uutirKkizt9hVdeFPlQ5VEUOPTQ=\/0x155\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/qvUhTkr7vnNiScvcNo5IR_HMcKg=\/480x270\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/R-K3GchJl3TqLiYXiihdGpYh7z8=\/960x540\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/ip_9xfJpt7e9YY_063UMWR1m57E=\/1920x1080\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/h4ifKSsY-Avxi4hGVaQ1P0BYlTs=\/0x60\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/fUEchWHgqmWBjaVfOelZiWh_I5E=\/140x93\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/W6dR_Vrj0Lo727iju-1Ako4ihko=\/538x422\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:1375957,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:90119\/playlist.m3u8&quot;},&quot;autoStart&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;sports.tvnet.lv&quot;,&quot;path&quot;:&quot;\/7345014\/mairis-briedis-tas-bus-ists-bokss-nevis-sovs&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/sports.tvnet.lv\/7345014\/mairis-briedis-tas-bus-ists-bokss-nevis-sovs&quot;,&quot;fullURL&quot;:&quot;https:\/\/sports.tvnet.lv\/7345014\/mairis-briedis-tas-bus-ists-bokss-nevis-sovs&quot;,&quot;mainDomain&quot;:&quot;tvnet&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;lv&quot;},&quot;article&quot;:{&quot;id&quot;:7345014,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T14:04:21+03:00&quot;,&quot;dateModified&quot;:&quot;2021-09-23T14:09:27+03:00&quot;,&quot;slug&quot;:&quot;mairis-briedis-tas-bus-ists-bokss-nevis-sovs&quot;,&quot;datePublished&quot;:&quot;2021-09-23T14:09:00+03:00&quot;,&quot;headline&quot;:&quot;Mairis Briedis: Tas būs īsts bokss, nevis šovs&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-09-23T14:09:08+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:366,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Foto un video&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ApVAtObgz_itVr1PBul66qQPjw0i7YMY4tz0l.IIlnn._7&quot;,&quot;gemiusInApp&quot;:&quot;0sg1L67kASmwIvIyM2s8.sRq.j2K94eiy2fK255c.MX.q7&quot;,&quot;gtm&quot;:&quot;GTM-KX8XT3&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;tvnet.lv&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7345014.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;LETA;TVNET Sports&quot;,&quot;articleEditorialTeam&quot;:&quot;TVNet&quot;,&quot;articleLength&quot;:366,&quot;articleLanguage&quot;:&quot;lv&quot;,&quot;articleId&quot;:7345014,&quot;articleTitle&quot;:&quot;Mairis Briedis: Tas būs īsts bokss, nevis šovs&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14088987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jānis Škapars\/TVNET&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/cllM19b4K_SsF0J1Lahq9VqSehE=\/50x50\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/nOH8Gp_nb1taXL8hiO701OgXOTg=\/155x155\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/hymuyAHh3kwVRjru9uEiiBXX9dI=\/650x650\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/f-iihtz5FXOwk7zIlCBa2LZJzt8=\/1080x1080\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/I1CvXJkFIMfVWARvBW0u39E-3UQ=\/270x480\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/zQ3ktD4dwJ9rJoGbnALVmMavtfQ=\/540x960\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/WoKd8f6o1Yjpcb1_6lAi5ymmSxk=\/1080x1920\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5oO1zGudF8cTfm_xM2OUTICYdUU=\/1080x0\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/O1KRbLh4qXflFBcVAzXZOV-_Wgg=\/0x50\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/A9o6Iub7X9dUomNxT2g2Mh_0WYE=\/0x155\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/DrMr3MWl7UZtHtgV6wB0TSZ445s=\/480x270\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/aYL6BBhDm587Xa9nOTGXK87fCmw=\/960x540\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/cYj7-cRp_-D8ZCDMu1m5qa0RAxg=\/1920x1080\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/24Cz4mfwh97Qmw0H68LfSLugKBw=\/0x60\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/uKR4BElh32olkizrO7KNc7y99sw=\/140x93\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/4cQtO_pxqHtKf_UTwdgbzAxUets=\/538x422\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;Mairis Briedis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:984,&quot;topLeftY&quot;:641,&quot;bottomRightX&quot;:2291,&quot;bottomRightY&quot;:1953}]}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6548957,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T13:41:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-23T13:41:04+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14089152,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānšāviņš no video&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/CSGSOoNVtGuCa5WVxlMYymsR4Ic=\/50x50\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/JN1qBmwrxaWMc95Q9KmOvutjckU=\/155x155\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/gNmB--dO3Fk0W1D-nt1bKeZN3a0=\/650x650\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/9AxsFAufgInO3vcJk4ihgzoJB3M=\/1080x1080\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UAFQa2vrhvkwVcwtPDa_GsIiRKo=\/270x480\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/feOVvklG9c7WXxVht8cEiADriMk=\/540x960\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/cJZ-ZgqoM9u4ThmHBqihBUgJVyg=\/1080x1920\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/84PCKjbLPM2CmuEZNtuxUi6Cwo4=\/1080x0\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/ZHjF5uYYzWQ__IJEyQ8YmRDgUz0=\/0x50\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/uutirKkizt9hVdeFPlQ5VEUOPTQ=\/0x155\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/qvUhTkr7vnNiScvcNo5IR_HMcKg=\/480x270\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/R-K3GchJl3TqLiYXiihdGpYh7z8=\/960x540\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/ip_9xfJpt7e9YY_063UMWR1m57E=\/1920x1080\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/h4ifKSsY-Avxi4hGVaQ1P0BYlTs=\/0x60\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/fUEchWHgqmWBjaVfOelZiWh_I5E=\/140x93\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/W6dR_Vrj0Lo727iju-1Ako4ihko=\/538x422\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:1375957,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:90119\/playlist.m3u8&quot;}},{&quot;id&quot;:306710,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;Foto: Informē par Maira Brieža boksa cīņu&quot;,&quot;description&quot;:&quot;Foto: Informē par Maira Brieža boksa cīņu&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T12:44:32+03:00&quot;,&quot;datePublished&quot;:&quot;2021-09-23T12:44:32+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:27,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:true},&quot;thumbnail&quot;:{&quot;id&quot;:14088969,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jānis Škapars\/TVNET&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/SGtd8zcELYs9aCr4wiWQkg55fP4=\/50x50\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/TgQ9EdYlNXePtHykeFEf2CtozME=\/155x155\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gO3Q0sEi0b7Fk30p5_qD2sl6KmU=\/650x650\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Eo8Hzj5JAyhjklKxPEgIS0qz3t4=\/1080x1080\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/KVGx7XL3Fvk84iw6H46glV82MU4=\/270x480\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/hEmxg4mWbLnhVcRluX5U3M-5u3M=\/540x960\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/7m2az5FZUVSufF7PjSm1IJNh2W8=\/1080x1920\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/owgna8iNKWMF5O6BHW-49XkKh2k=\/1080x0\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/22SO6FKE-NU3sPphfNN8Rc69nds=\/0x50\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/jHB0prtTzTj70AAX6rsrcvSEfLk=\/0x155\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/xEIDMxl_m1ptGZJ9cjKu4cYSp54=\/480x270\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gZtS1YKbmk_fRcY-9e7O4rqHljg=\/960x540\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/jykLsWupDxnrpk2sGsD46WlaQAQ=\/1920x1080\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/hkCRddALr7O7P8H7k4zbmHGBSUE=\/0x60\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/BHfnzoanVBn0t7bnAQZiCCi4xfU=\/140x93\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/c8yL3p2pSyR5qRne2B9g7e398BA=\/538x422\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;Mairis Briedis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;}}},{&quot;id&quot;:14088987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jānis Škapars\/TVNET&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/cllM19b4K_SsF0J1Lahq9VqSehE=\/50x50\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/nOH8Gp_nb1taXL8hiO701OgXOTg=\/155x155\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/hymuyAHh3kwVRjru9uEiiBXX9dI=\/650x650\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/f-iihtz5FXOwk7zIlCBa2LZJzt8=\/1080x1080\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/I1CvXJkFIMfVWARvBW0u39E-3UQ=\/270x480\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/zQ3ktD4dwJ9rJoGbnALVmMavtfQ=\/540x960\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/WoKd8f6o1Yjpcb1_6lAi5ymmSxk=\/1080x1920\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5oO1zGudF8cTfm_xM2OUTICYdUU=\/1080x0\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/O1KRbLh4qXflFBcVAzXZOV-_Wgg=\/0x50\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/A9o6Iub7X9dUomNxT2g2Mh_0WYE=\/0x155\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/DrMr3MWl7UZtHtgV6wB0TSZ445s=\/480x270\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/aYL6BBhDm587Xa9nOTGXK87fCmw=\/960x540\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/cYj7-cRp_-D8ZCDMu1m5qa0RAxg=\/1920x1080\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/24Cz4mfwh97Qmw0H68LfSLugKBw=\/0x60\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/uKR4BElh32olkizrO7KNc7y99sw=\/140x93\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/4cQtO_pxqHtKf_UTwdgbzAxUets=\/538x422\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;Mairis Briedis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:984,&quot;topLeftY&quot;:641,&quot;bottomRightX&quot;:2291,&quot;bottomRightY&quot;:1953}]},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vācijas pārstāvis Arturs Manns ir pieredzējis un neprognozējams bokseris, ceturtdien preses konferencē Rīgā pirms cīņas ar savu nākamo pretinieku teica Latvijas bokseris Mairis Briedis.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:24,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:14088987,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jānis Škapars\/TVNET&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/cllM19b4K_SsF0J1Lahq9VqSehE=\/50x50\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/nOH8Gp_nb1taXL8hiO701OgXOTg=\/155x155\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/hymuyAHh3kwVRjru9uEiiBXX9dI=\/650x650\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/f-iihtz5FXOwk7zIlCBa2LZJzt8=\/1080x1080\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/I1CvXJkFIMfVWARvBW0u39E-3UQ=\/270x480\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/zQ3ktD4dwJ9rJoGbnALVmMavtfQ=\/540x960\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/WoKd8f6o1Yjpcb1_6lAi5ymmSxk=\/1080x1920\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5oO1zGudF8cTfm_xM2OUTICYdUU=\/1080x0\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/O1KRbLh4qXflFBcVAzXZOV-_Wgg=\/0x50\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/A9o6Iub7X9dUomNxT2g2Mh_0WYE=\/0x155\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/DrMr3MWl7UZtHtgV6wB0TSZ445s=\/480x270\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/aYL6BBhDm587Xa9nOTGXK87fCmw=\/960x540\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/cYj7-cRp_-D8ZCDMu1m5qa0RAxg=\/1920x1080\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/24Cz4mfwh97Qmw0H68LfSLugKBw=\/0x60\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/uKR4BElh32olkizrO7KNc7y99sw=\/140x93\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/4cQtO_pxqHtKf_UTwdgbzAxUets=\/538x422\/filters:focal(984x641:2291x1953)\/nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;Mairis Briedis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14088987t1hb047.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:984,&quot;topLeftY&quot;:641,&quot;bottomRightX&quot;:2291,&quot;bottomRightY&quot;:1953}]}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Briedis 16.oktobrī \&quot;Arēnā Rīga\&quot; ar Mannu cīnīsies par Briedim piederošo Starptautiskās Boksa federācijas (&lt;a href=\&quot;\/term\/100190\/ibf\&quot; class=\&quot;topicLink\&quot; target=\&quot;_blank\&quot;&gt;IBF&lt;\/a&gt;) čempiona jostu pirmajā smagajā svara kategorijā.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:20},{&quot;type&quot;:&quot;articlePreviewEmbed&quot;,&quot;id&quot;:20652,&quot;title&quot;:&quot;Foto un video ⟩ Briedis ar savu nākamo pretinieku Mannu pirmo reizi tiekas aci pret aci&quot;,&quot;image&quot;:&quot;https:\/\/f10.pmo.ee\/scO4HLitBJUM6EwyivWXwq5kRu8=\/480x270\/filters:focal(1165x67:3049x1055)\/nginx\/o\/2021\/09\/23\/14089022t1h5612.jpg&quot;,&quot;description&quot;:&quot;Latvijas bokseris Mairis Briedis šodien preses konferencē pirmo reizi tiekās ar savu nākamo pretinieku, Vācijas pārstāvi Arturu Mannu.\n&quot;,&quot;url&quot;:&quot;https:\/\/sports.tvnet.lv\/7344802\/briedis-ar-savu-nakamo-pretinieku-mannu-pirmo-reizi-tiekas-aci-pret-aci&quot;,&quot;urlHost&quot;:&quot;sports.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;\&quot;Protams, ir liels prieks atgriezties Rīgā un Latvijā, kas būs cīņa par čempiona jostas aizstāvēšanu pret pieredzējušu bokseri, kas ir neprognozējams,\&quot; par atgriešanos Latvijā sacīja Briedis. \&quot;Tas būs īsts &lt;a href=\&quot;\/term\/556656\/bokss\&quot; class=\&quot;topicLink\&quot; target=\&quot;_blank\&quot;&gt;bokss&lt;\/a&gt;, nevis šovs, tāpēc aicinām cilvēkus, kas mīl boksu.\&quot;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:38},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Briedis arī izteicās, ka cīņai gatavojas jau ļoti ilgi, kas varbūt nav labi, taču beidzot ir atrasts pretinieks, un varēs doties ringā, lai parādītu labāko sniegumu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:26},{&quot;id&quot;:306710,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;Foto: Informē par Maira Brieža boksa cīņu&quot;,&quot;description&quot;:&quot;Foto: Informē par Maira Brieža boksa cīņu&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T12:44:32+03:00&quot;,&quot;datePublished&quot;:&quot;2021-09-23T12:44:32+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:27,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:true},&quot;thumbnail&quot;:{&quot;id&quot;:14088969,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jānis Škapars\/TVNET&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/SGtd8zcELYs9aCr4wiWQkg55fP4=\/50x50\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/TgQ9EdYlNXePtHykeFEf2CtozME=\/155x155\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gO3Q0sEi0b7Fk30p5_qD2sl6KmU=\/650x650\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Eo8Hzj5JAyhjklKxPEgIS0qz3t4=\/1080x1080\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/KVGx7XL3Fvk84iw6H46glV82MU4=\/270x480\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/hEmxg4mWbLnhVcRluX5U3M-5u3M=\/540x960\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/7m2az5FZUVSufF7PjSm1IJNh2W8=\/1080x1920\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/owgna8iNKWMF5O6BHW-49XkKh2k=\/1080x0\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/22SO6FKE-NU3sPphfNN8Rc69nds=\/0x50\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/jHB0prtTzTj70AAX6rsrcvSEfLk=\/0x155\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/xEIDMxl_m1ptGZJ9cjKu4cYSp54=\/480x270\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gZtS1YKbmk_fRcY-9e7O4rqHljg=\/960x540\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/jykLsWupDxnrpk2sGsD46WlaQAQ=\/1920x1080\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/hkCRddALr7O7P8H7k4zbmHGBSUE=\/0x60\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/BHfnzoanVBn0t7bnAQZiCCi4xfU=\/140x93\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/c8yL3p2pSyR5qRne2B9g7e398BA=\/538x422\/smart\/nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;Mairis Briedis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14088969t1h6225.jpg&quot;}}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Par gatavošanās procesu latviešu bokseris neatbildēja tieši, taču atgādināja jau ziņoto, ka bijusi doma pāriet uz smagsvaru kategoriju.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:18},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Latvijas bokseris arī atklāja, ka ir atvērts jauniem izaicinājumiem nākotnē un nenoliedza, ka varētu mainīt svara kategoriju, taču norādīja, ka pašlaik svarīgākā ir cīņa 16.oktobrī.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:25},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Arī sportista menedžeris Raimonds Zeps izteica gandarījumu: \&quot;Jāpriecājas, ka beidzot ir pretinieks.\&quot;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:12},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vācu boksera menedžeris Daniels Todorovičs bilda, ka lielākais spiediens ir uz Briedi, nevis Mannu, jo Briedis cīnīsies savu skatītāju klātbūtnē un aizstāvēs titulu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:23},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote&gt;\r\n&lt;p&gt;\&quot;Esmu cīnījies visapkārt pasaulei, zinu pretinieku, un līdzko sāksies cīņa, tas ir vissvarīgākais,\&quot; teica vācu bokseris.&lt;\/p&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:16},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;\&quot;Manns var sasniegt visu, neviens negaida no viņa pārāk daudz,\&quot; teica Todorovičs, iesakot pirkt biļetes, jo tas \&quot;būs īsts šovs\&quot;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:20},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Todorovičs arī izteicās, ka cīņa nebija negaidīta, jo boksa pasaule ir pārāk savstarpēji saistīta.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:14},{&quot;id&quot;:6548957,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T13:41:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-23T13:41:04+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14089152,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ekrānšāviņš no video&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/CSGSOoNVtGuCa5WVxlMYymsR4Ic=\/50x50\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/JN1qBmwrxaWMc95Q9KmOvutjckU=\/155x155\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/gNmB--dO3Fk0W1D-nt1bKeZN3a0=\/650x650\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/9AxsFAufgInO3vcJk4ihgzoJB3M=\/1080x1080\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UAFQa2vrhvkwVcwtPDa_GsIiRKo=\/270x480\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/feOVvklG9c7WXxVht8cEiADriMk=\/540x960\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/cJZ-ZgqoM9u4ThmHBqihBUgJVyg=\/1080x1920\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/84PCKjbLPM2CmuEZNtuxUi6Cwo4=\/1080x0\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/ZHjF5uYYzWQ__IJEyQ8YmRDgUz0=\/0x50\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/uutirKkizt9hVdeFPlQ5VEUOPTQ=\/0x155\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/qvUhTkr7vnNiScvcNo5IR_HMcKg=\/480x270\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/R-K3GchJl3TqLiYXiihdGpYh7z8=\/960x540\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/ip_9xfJpt7e9YY_063UMWR1m57E=\/1920x1080\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/h4ifKSsY-Avxi4hGVaQ1P0BYlTs=\/0x60\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/fUEchWHgqmWBjaVfOelZiWh_I5E=\/140x93\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/W6dR_Vrj0Lo727iju-1Ako4ihko=\/538x422\/smart\/nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/23\/14089152t1h04b0.png&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:1375957,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:90119\/playlist.m3u8&quot;},&quot;autoStart&quot;:true},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Briedim tā būs pirmā cīņa pēc vairāk nekā gada pārtraukuma.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:10},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Latvieša pretinieks Manns, kuram dota iesauka \&quot;Zibensvīrs\&quot;, piecas dienas pirms cīņas būs nosvinējis savu 31.dzimšanas dienu. Profesionālajā boksā viņš ir kopš 2015.gada un šajā laikā 18 cīņās svinējis 17 uzvaras, deviņas no tām - ar nokautu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:33},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pēdējo reizi ringā viņš kāpa pērnā gada jūnijā, kad ar nokautu uzvarēja citu Vācijas bokseri Radu Rašīdu. Kazahstānas pilsētā Aktebē dzimušajam Mannam savulaik piederēja Pasaules Boksa organizācijas (&lt;a href=\&quot;\/term\/100189\/wbo\&quot; class=\&quot;topicLink\&quot; target=\&quot;_blank\&quot;&gt;WBO&lt;\/a&gt;) starptautiskā čempiona josta.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Briedis pērn septembra beigās Minhenē Pasaules boksa supersērijas (WBSS) finālcīņā uzvarēja kubieti Junielu Dortikosu un ieguva Muhameda Ali trofeju, IBF čempiona jostu pirmajā smagajā svarā un žurnāla \&quot;The Ring\&quot; jostu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:30},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;36 gadus vecais Briedis profesionālā boksera karjerā izcīnījis 27 uzvaras, no kurām 19 bijušas ar nokautu. Viņš cietis vienu zaudējumu - WBSS pirmās sezonas pusfinālā Rīgā pret ukraini Oleksandru Usiku.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:26}],&quot;authors&quot;:[{&quot;id&quot;:136511,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;TVNET Sports&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11375572,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;TVNET&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/axIIyvvtaZblHZp795NSqOXITeo=\/50x50\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/T_dUus3kXxqKGMIiFTPLhxL0uR4=\/155x155\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/HodaatjqAPqODGsWwPx4gPRk9Kk=\/650x650\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/85o7lo_YsXdk59OlZcDoqQXasCs=\/1080x1080\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/r1MaOa5dfurYdt3qpm57cRuhZT4=\/270x480\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/yTUp-7zboncD6nFsHdUyN3m49zQ=\/540x960\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QAcrUbk1kHi_dHpzM1AQyQaoMNE=\/1080x1920\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/LW3WdGfHnoWLMRzlO1wtUjDTobQ=\/1080x0\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/sX0YWvY7nMchwZOSdkoQWYCjh6g=\/0x50\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/dsgxK1IBlgRLXB_ayjV80CwF2DA=\/0x155\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/QUdMS9C_dW6aX5A8Q-kGz7fZf4U=\/480x270\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/cUKe4qQMa0XoV8F5lIAXRn6rbKA=\/960x540\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/-JY-fWfbuPWytZkLXpwqva-X82s=\/1920x1080\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/_Md7QwTzwnMwiAUcUYY77ZrGqQ0=\/0x60\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/gyfW78Myj4Czlhsz8ivH8dPc3y8=\/140x93\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/wOPAvEa1hbLveaTVwYj6Y7_L_1Q=\/538x422\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;TVNET sports logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:53,&quot;topLeftY&quot;:63,&quot;bottomRightX&quot;:358,&quot;bottomRightY&quot;:344}]}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:68890,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;LETA&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:10950585,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-07-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;LETA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/bJKGBcbvHBJH-h7-SGDsQPw_lGc=\/50x50\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/PNUyp9OrcnUanntU2G4qcQEmEA0=\/155x155\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/3AOLhhR3F9ZeknCZ1Mpjz7CIo2Y=\/650x650\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/hnrrHiKytPpg8EMy5U8A8bl5FSs=\/1080x1080\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/kUaZFBUYshkhroIh5V9JO3qtDzs=\/270x480\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/cZdSSw2em64xeDP3Ba04VjBsp7A=\/540x960\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/b8JCFTS8oYCVihrbUYaB3NAkb5Y=\/1080x1920\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/tUec5Lw2QalLGStHGHzcb-a7Fas=\/1080x0\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YSBJhnvEuAK6wZj8iOrzGJ67GKQ=\/0x50\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/fPdr3mqzoAyfCUKngwiSs18HsDM=\/0x155\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/_tR4hjL6LVcl7ik6OnrhZkvmLCE=\/480x270\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/G2qwMNIdwB-n8nytCOUI_o1Y-dA=\/960x540\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Je4Xy3c1n_xSNoLkevfz0PL0cgg=\/1920x1080\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/LMWLouM6pnr7sM-z8jJsxufAfqk=\/0x60\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/e-xXcUo2m5zyD7Kq8wDRb6JX_rQ=\/140x93\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/0uMAVb0jR_WeG-xcD9rDFTWbJ8I=\/538x422\/smart\/nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Leta logo&quot;,&quot;ru&quot;:&quot;Leta лого&quot;,&quot;en&quot;:&quot;Leta logo&quot;,&quot;lv&quot;:&quot;Leta logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/07\/20\/10950585t1h08f1.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:100189,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;wbo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;wbo&quot;},{&quot;id&quot;:100190,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ibf&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ibf&quot;},{&quot;id&quot;:537865,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Mairis Briedis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mairis-briedis&quot;},{&quot;id&quot;:556656,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Bokss&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bokss&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4232,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TVNET Sports&quot;,&quot;description&quot;:&quot;Jaunākās sporta ziņas par notikumiem un sportistiem, spēles rezultāti, intervijas un profesionāļu komentāri, svarīgākais, kas noticis laukumā un ārpus tā&quot;,&quot;slug&quot;:&quot;tvnet-sports&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;3&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/SportsTVNET\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/sportstvnet&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;color&quot;:&quot;#004A8C&quot;,&quot;titleBar&quot;:&quot;TVNET Sports&quot;,&quot;showArticlePublishTime&quot;:true,&quot;draugiem_category&quot;:&quot;Sports&quot;,&quot;contentContinuesAfterAd&quot;:true,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sports&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;47bb6b26992e5b852defbe1f40c961066L30n5sjCO9yW8vlgG3mocB4SVIUO8t6JpgyTjk2zcXhg0O5wRcrUPAAEKhoSkcW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:true},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#004A8C&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;country&quot;:&quot;lv&quot;,&quot;poll&quot;:&quot;19434&quot;,&quot;sectionArticleScroll&quot;:true,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/88841057aedf30a0ab81520667ed26d3.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/2aab6c236f3055542b4039befd5b48f0.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ab311fe1b378ba65c6c4843dfb5ef624.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ed8c5cee614a30d54b2c62f42ae4f94b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:4308,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Cīņas sports&quot;,&quot;description&quot;:&quot;Jaunākās sporta ziņas par notikumiem un sportistiem, spēles rezultāti, intervijas un profesionāļu komentāri, svarīgākais, kas noticis laukumā un ārpus tā&quot;,&quot;slug&quot;:&quot;tvnet-sports\/cinas-sports&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;757&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/SportsTVNET\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/sportstvnet&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;color&quot;:&quot;#004A8C&quot;,&quot;showArticlePublishTime&quot;:true,&quot;draugiem_category&quot;:&quot;Sports&quot;,&quot;contentContinuesAfterAd&quot;:true,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sports&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;b0cabbee85180a2fe12d1a86df3920e4JRfT4iSerVd3MmUmAUT40RdVWkkwUM3GBcNlerCqJ6dmXkc3CrCISdl7sYAF6\/i3&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:true},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#004A8C&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;country&quot;:&quot;lv&quot;,&quot;poll&quot;:&quot;19434&quot;,&quot;sectionArticleScroll&quot;:true,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Cīņas sports&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/88841057aedf30a0ab81520667ed26d3.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/2aab6c236f3055542b4039befd5b48f0.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ab311fe1b378ba65c6c4843dfb5ef624.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ed8c5cee614a30d54b2c62f42ae4f94b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;lv&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;79d3da65605fc7961c9b69cf668147ff&quot;,&quot;desktopSectionFeedId&quot;:&quot;db279c838e751fbd6fb34415a8e8e615&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;9ef7a3672eac4f01e035cc5f9015b162&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:4308,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Cīņas sports&quot;,&quot;description&quot;:&quot;Jaunākās sporta ziņas par notikumiem un sportistiem, spēles rezultāti, intervijas un profesionāļu komentāri, svarīgākais, kas noticis laukumā un ārpus tā&quot;,&quot;slug&quot;:&quot;tvnet-sports\/cinas-sports&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;757&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/SportsTVNET\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/sportstvnet&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;color&quot;:&quot;#004A8C&quot;,&quot;showArticlePublishTime&quot;:true,&quot;draugiem_category&quot;:&quot;Sports&quot;,&quot;contentContinuesAfterAd&quot;:true,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sports&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;e687a3bd75daa248570c1c4ee62b48cc7AksEVjXDTGuPt5RdMR7UGBXAFPZ2331cPqCilakwNSwyaFRpzjdeg9kQOY\/PzLh&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:true},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#004A8C&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;country&quot;:&quot;lv&quot;,&quot;poll&quot;:&quot;19434&quot;,&quot;sectionArticleScroll&quot;:true,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Cīņas sports&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#004A8C&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 4232, exclude: [7345014]}" progress-color="#004A8C" title="Mairis Briedis: Tas būs īsts bokss, nevis šovs" publish-time="2021-09-23T14:09:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Briedim tā būs pirmā cīņa pēc vairāk nekā gada pārtraukuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Latvieša pretinieks Manns, kuram dota iesauka "Zibensvīrs", piecas dienas pirms cīņas būs nosvinējis savu 31.dzimšanas dienu. Profesionālajā boksā viņš ir kopš 2015.gada un šajā laikā 18 cīņās svinējis 17 uzvaras, deviņas no tām - ar nokautu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēdējo reizi ringā viņš kāpa pērnā gada jūnijā, kad ar nokautu uzvarēja citu Vācijas bokseri Radu Rašīdu. Kazahstānas pilsētā Aktebē dzimušajam Mannam savulaik piederēja Pasaules Boksa organizācijas (<a href="/term/100189/wbo" class="topicLink" target="_blank">WBO</a>) starptautiskā čempiona josta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Briedis pērn septembra beigās Minhenē Pasaules boksa supersērijas (WBSS) finālcīņā uzvarēja kubieti Junielu Dortikosu un ieguva Muhameda Ali trofeju, IBF čempiona jostu pirmajā smagajā svarā un žurnāla "The Ring" jostu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>36 gadus vecais Briedis profesionālā boksera karjerā izcīnījis 27 uzvaras, no kurām 19 bijušas ar nokautu. Viņš cietis vienu zaudējumu - WBSS pirmās sezonas pusfinālā Rīgā pret ukraini Oleksandru Usiku.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs&link=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs&url=https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Mairis%20Briedis%3A%20Tas%20b%C5%ABs%20%C4%ABsts%20bokss%2C%20nevis%20%C5%A1ovs https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7345014"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sports.tvnet.lv/7345014/mairis-briedis-tas-bus-ists-bokss-nevis-sovs/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7345014" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7345014" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/100189/wbo">wbo</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/100190/ibf">ibf</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/537865/mairis-briedis">Mairis Briedis</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/556656/bokss">Bokss</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0p7d8wrndc" data-sizes="[[685, 80]]"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-11e25icru3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u2yn8j0kkz" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-266bdbd310c9efacc27a.js" async></script></body></html>