<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/I0cvE0QJosg5p-M5MGcUiakLueQ=/16x16/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/PFpfInP-Gidax9rwBFdvj_3y1oc=/32x32/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ekgmushUxefOdw2tWNXQHyv64qs=/192x192/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DDgnoEnulCs21tr-o9gpbJIqHoY=/256x256/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/On_21-R8gi6ziTIwNSmfEpXznHs=/180x180/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f12.pmo.ee/BLxJUn5Pc74cWlv-hFcaiR6pGGU=/1200x630/filters:focal(474x651:1092x1117)/nginx/o/2021/11/01/14176630t1hf54e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/BLxJUn5Pc74cWlv-hFcaiR6pGGU=/1200x630/filters:focal(474x651:1092x1117)/nginx/o/2021/11/01/14176630t1hf54e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video &amp;#10217; TVNET sociālais projekts: frisbijists Emīls Elksnītis"><meta property="twitter:title" content="Video &amp;#10217; TVNET sociālais projekts: frisbijists Emīls Elksnītis"><meta property="og:url" content="https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis"><meta property="twitter:url" content="https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="TVNET sociālā projekta trešajā sezonā noskaidrosim stipendiju ieguvējus trīs kategorijās - sportisti, sportistes un treneri. Meiteņu kategorijā laureātes jau noskaidrotas, taču nu pienācis laiks iepazīties ar dalībniekiem puišu konkurencē. Piektais stāsts ir par frisbijistu Emīlu Elksnīti, kurš studē Rīgas Tehniskajā universitātē (RTU)."><meta property="twitter:description" content="TVNET sociālā projekta trešajā sezonā noskaidrosim stipendiju ieguvējus trīs kategorijās - sportisti, sportistes un treneri. Meiteņu kategorijā laureātes jau noskaidrotas, taču nu pienācis laiks iepazīties ar dalībniekiem puišu konkurencē. Piektais stāsts ir par frisbijistu Emīlu Elksnīti, kurš studē Rīgas Tehniskajā universitātē (RTU)."><meta property="og:type" content="article"><meta property="article:section" content="Citi sporta veidi"><meta property="article:tag" content="frisbijs"><meta property="article:tag" content="TVNET sociālā spēle"><meta name="article:published_time" content="2021-11-08T00:00:00+02:00"><meta name="article:modified_time" content="2021-11-05T12:05:03+02:00"><meta name="description" content="TVNET sociālā projekta trešajā sezonā noskaidrosim stipendiju ieguvējus trīs kategorijās - sportisti, sportistes un treneri. Meiteņu kategorijā laureātes jau noskaidrotas, taču nu pienācis laiks iepazīties ar dalībniekiem puišu konkurencē. Piektais stāsts ir par frisbijistu Emīlu Elksnīti, kurš studē Rīgas Tehniskajā universitātē (RTU)."><meta name="keywords" content="frisbijs, TVNET sociālā spēle"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>VIDEO &#10217; TVNET sociālais projekts: frisbijists Emīls Elksnītis - Citi sporta veidi - TVNET Sports</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-8bd77cf165a9b364ffc0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004A8C;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .list-article__feed-label {
    background-color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 74, 140, 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #004A8C 0%, rgb(-40, 34, 100) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 34, 100);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'TVNET Sports';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4232 article-7374999 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "lv";
  window.secureUrl = "https://secure.tvnet.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search" rel="noopener">P 8.11.2021.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="lv"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://klik.tvnet.lv/7373408/cibulskis-par-atgriesanos-rigas-dinamo-zubova-peksno-nozusanu-un-tiesu-darbiem-cehija" class="quote__text">&quot;Līgumā nebija atrunāta došanās uz KHL. Sīkumos nezinu detaļas, bet pēc aģenta teiktā sapratu, ka klubs prasīja kompensāciju jeb līguma izpirkuma maksu. Taču pats personīgi sazvanījos ar menedžeri un treneriem, izstāstīju situāciju un vienojāmies, ka mani palaidīs uz Rīgu bez kompensācijas. Sarežģījumi bija, bet ne lieli. Runājām ilgi, taču beigās kluba pārstāvji bija saprotoši.&quot; </a><a href="https://klik.tvnet.lv/7373408/cibulskis-par-atgriesanos-rigas-dinamo-zubova-peksno-nozusanu-un-tiesu-darbiem-cehija" class="quote__author section-border-color"><span class="slab section-font-color">Oskars Cibuļskis par atgriešanos Rīgas &quot;Dinamo&quot;</span></a></div><a href="https://klik.tvnet.lv/7373408/cibulskis-par-atgriesanos-rigas-dinamo-zubova-peksno-nozusanu-un-tiesu-darbiem-cehija" class="quote__image"><img src="//f8.pmo.ee/G610ruijvN3EfcX6Y7ZUREUdpBY=/72x72/filters:focal(268x63:409x295)/nginx/o/2021/11/01/14176367t1h2a2a.jpg" srcset="//f8.pmo.ee/G610ruijvN3EfcX6Y7ZUREUdpBY=/72x72/filters:focal(268x63:409x295)/nginx/o/2021/11/01/14176367t1h2a2a.jpg, //f8.pmo.ee/ssmRmbbLSzkiZvAkb2waq03AhiQ=/144x144/filters:focal(268x63:409x295)/nginx/o/2021/11/01/14176367t1h2a2a.jpg 2x" alt="Oskars Cibuļskis par atgriešanos Rīgas &quot;Dinamo&quot;"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3551" :root-section-id="4232" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><digipakett-generic eager></digipakett-generic></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div><div><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">| Klik</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" rel="noopener" class="menu-item">Basketbols</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" rel="noopener" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" rel="noopener" class="menu-item">Hokejs</a></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" rel="noopener" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" rel="noopener" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" rel="noopener" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Citi sporta veidi</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4288" target="_self" rel="noopener" class="menu-item">Ziemas sports</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/5402" target="_self" class="section-bg-color-hover-with-opacity">Bobslejs un skeletons</a> <a href="https://sports.tvnet.lv/term/557401/kamaninas" target="_blank" class="section-bg-color-hover-with-opacity">Kamaniņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" rel="noopener" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7374999"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4306">Citi sporta veidi</a></li><li class="breadcrumb-item">TVNET sociālais projekts: frisbijists Emīls Elksnītis</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis&link=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis&url=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-08T00:00:00+02:00">2021. gada 8. novembris 00:00</div></div></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Video &#10217; </span>TVNET sociālais projekts: frisbijists Emīls Elksnītis</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6550788&quot;}, {&quot;term&quot;: &quot;frisbijs,tvnet sociālā spēle&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6550788,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;TVNET sociālais projekts: frisbijists Emīls Elksnītis&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T10:12:46+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-11-01T10:12:46+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14176630,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Publicitātes foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/085kIQAKfyArXkVkdgSRaWt3BaQ=\/50x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Km1mn8swwumGsxaMLbRxwkNk-Sc=\/155x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/--qdvExyU9VVWGhaJn5_rBBTwN8=\/650x650\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Yw3ow8BZugwvub0_nwBz4xgCeXg=\/1080x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/SYJkvdFBvC7g8mGUsqPfuHQutSY=\/270x480\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/B1W7vNBbMgB6knMY5D_6qhW_bmY=\/540x960\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ZVYi9px2JWzm-B6mGmo8unCEzBs=\/1080x1920\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/ra6JMDogkkJx5Mbl48MWeVjUbxU=\/1080x0\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GhmAtf1_zo6Q0uSJcZQgjySLIZ8=\/0x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cahXHQVnhD8-w67pFCfpbYQPhkM=\/0x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/yYsu_-bmncNQZ264HVmWW1B2-cA=\/480x270\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/riGhpCdzPyGHJHC0Fm_17XwRIsI=\/960x540\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/-8LZvcL5OLOYRFQsy7ko8JOv9vw=\/1920x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/sZdLKIVljVvExL9bf56or-A1pUk=\/0x60\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/pkcL8HQ0mo_uD0d_67djCSOF6nQ=\/140x93\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/RbIoXTkgy0D8JirzLk6HoEDAx2Q=\/538x422\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:474,&quot;topLeftY&quot;:651,&quot;bottomRightX&quot;:1092,&quot;bottomRightY&quot;:1117}]}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:396263,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:90620\/playlist.m3u8&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;sports.tvnet.lv&quot;,&quot;path&quot;:&quot;\/7374999\/tvnet-socialais-projekts-frisbijists-emils-elksnitis&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/sports.tvnet.lv\/7374999\/tvnet-socialais-projekts-frisbijists-emils-elksnitis&quot;,&quot;fullURL&quot;:&quot;https:\/\/sports.tvnet.lv\/7374999\/tvnet-socialais-projekts-frisbijists-emils-elksnitis&quot;,&quot;mainDomain&quot;:&quot;tvnet&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;lv&quot;},&quot;article&quot;:{&quot;id&quot;:7374999,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-07-07T11:04:28+03:00&quot;,&quot;dateModified&quot;:&quot;2021-11-05T12:05:03+02:00&quot;,&quot;slug&quot;:&quot;tvnet-socialais-projekts-frisbijists-emils-elksnitis&quot;,&quot;datePublished&quot;:&quot;2021-11-08T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;TVNET sociālais projekts: frisbijists Emīls Elksnītis&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-11-08T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:303,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Video&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ApVAtObgz_itVr1PBul66qQPjw0i7YMY4tz0l.IIlnn._7&quot;,&quot;gemiusInApp&quot;:&quot;0sg1L67kASmwIvIyM2s8.sRq.j2K94eiy2fK255c.MX.q7&quot;,&quot;gtm&quot;:&quot;GTM-KX8XT3&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;tvnet.lv&quot;,&quot;isDefaultSection&quot;:&quot;1&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7374999.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;TVNET Sports&quot;,&quot;articleEditorialTeam&quot;:&quot;TVNet&quot;,&quot;articleLength&quot;:303,&quot;articleLanguage&quot;:&quot;lv&quot;,&quot;articleId&quot;:7374999,&quot;articleTitle&quot;:&quot;TVNET sociālais projekts: frisbijists Emīls Elksnītis&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14176630,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Publicitātes foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/085kIQAKfyArXkVkdgSRaWt3BaQ=\/50x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Km1mn8swwumGsxaMLbRxwkNk-Sc=\/155x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/--qdvExyU9VVWGhaJn5_rBBTwN8=\/650x650\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Yw3ow8BZugwvub0_nwBz4xgCeXg=\/1080x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/SYJkvdFBvC7g8mGUsqPfuHQutSY=\/270x480\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/B1W7vNBbMgB6knMY5D_6qhW_bmY=\/540x960\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ZVYi9px2JWzm-B6mGmo8unCEzBs=\/1080x1920\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/ra6JMDogkkJx5Mbl48MWeVjUbxU=\/1080x0\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GhmAtf1_zo6Q0uSJcZQgjySLIZ8=\/0x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cahXHQVnhD8-w67pFCfpbYQPhkM=\/0x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/yYsu_-bmncNQZ264HVmWW1B2-cA=\/480x270\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/riGhpCdzPyGHJHC0Fm_17XwRIsI=\/960x540\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/-8LZvcL5OLOYRFQsy7ko8JOv9vw=\/1920x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/sZdLKIVljVvExL9bf56or-A1pUk=\/0x60\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/pkcL8HQ0mo_uD0d_67djCSOF6nQ=\/140x93\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/RbIoXTkgy0D8JirzLk6HoEDAx2Q=\/538x422\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:474,&quot;topLeftY&quot;:651,&quot;bottomRightX&quot;:1092,&quot;bottomRightY&quot;:1117}]}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6550788,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;TVNET sociālais projekts: frisbijists Emīls Elksnītis&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T10:12:46+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-11-01T10:12:46+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14176630,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Publicitātes foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/085kIQAKfyArXkVkdgSRaWt3BaQ=\/50x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Km1mn8swwumGsxaMLbRxwkNk-Sc=\/155x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/--qdvExyU9VVWGhaJn5_rBBTwN8=\/650x650\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Yw3ow8BZugwvub0_nwBz4xgCeXg=\/1080x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/SYJkvdFBvC7g8mGUsqPfuHQutSY=\/270x480\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/B1W7vNBbMgB6knMY5D_6qhW_bmY=\/540x960\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ZVYi9px2JWzm-B6mGmo8unCEzBs=\/1080x1920\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/ra6JMDogkkJx5Mbl48MWeVjUbxU=\/1080x0\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GhmAtf1_zo6Q0uSJcZQgjySLIZ8=\/0x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cahXHQVnhD8-w67pFCfpbYQPhkM=\/0x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/yYsu_-bmncNQZ264HVmWW1B2-cA=\/480x270\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/riGhpCdzPyGHJHC0Fm_17XwRIsI=\/960x540\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/-8LZvcL5OLOYRFQsy7ko8JOv9vw=\/1920x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/sZdLKIVljVvExL9bf56or-A1pUk=\/0x60\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/pkcL8HQ0mo_uD0d_67djCSOF6nQ=\/140x93\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/RbIoXTkgy0D8JirzLk6HoEDAx2Q=\/538x422\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:474,&quot;topLeftY&quot;:651,&quot;bottomRightX&quot;:1092,&quot;bottomRightY&quot;:1117}]}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:396263,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/rafale.tvnet.lv\/vod\/amlst:90620\/playlist.m3u8&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:14176630,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Publicitātes foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/085kIQAKfyArXkVkdgSRaWt3BaQ=\/50x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Km1mn8swwumGsxaMLbRxwkNk-Sc=\/155x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/--qdvExyU9VVWGhaJn5_rBBTwN8=\/650x650\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Yw3ow8BZugwvub0_nwBz4xgCeXg=\/1080x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/SYJkvdFBvC7g8mGUsqPfuHQutSY=\/270x480\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/B1W7vNBbMgB6knMY5D_6qhW_bmY=\/540x960\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ZVYi9px2JWzm-B6mGmo8unCEzBs=\/1080x1920\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/ra6JMDogkkJx5Mbl48MWeVjUbxU=\/1080x0\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GhmAtf1_zo6Q0uSJcZQgjySLIZ8=\/0x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cahXHQVnhD8-w67pFCfpbYQPhkM=\/0x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/yYsu_-bmncNQZ264HVmWW1B2-cA=\/480x270\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/riGhpCdzPyGHJHC0Fm_17XwRIsI=\/960x540\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/-8LZvcL5OLOYRFQsy7ko8JOv9vw=\/1920x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/sZdLKIVljVvExL9bf56or-A1pUk=\/0x60\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/pkcL8HQ0mo_uD0d_67djCSOF6nQ=\/140x93\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/RbIoXTkgy0D8JirzLk6HoEDAx2Q=\/538x422\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:474,&quot;topLeftY&quot;:651,&quot;bottomRightX&quot;:1092,&quot;bottomRightY&quot;:1117}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/term\/608663\/tvnet-sociala-spele\&quot; target=\&quot;_blank\&quot;&gt;TVNET sociālā projekta&lt;\/a&gt; trešajā sezonā noskaidrosim stipendiju ieguvējus trīs kategorijās - sportisti, sportistes un treneri. Meiteņu kategorijā laureātes jau noskaidrotas, taču nu pienācis laiks iepazīties ar dalībniekiem puišu konkurencē. Piektais stāsts ir par frisbijistu Emīlu Elksnīti, kurš studē Rīgas Tehniskajā universitātē (RTU).&lt;\/p&gt;&quot;,&quot;wordCount&quot;:41,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;articlePreviewEmbed&quot;,&quot;id&quot;:21253,&quot;title&quot;:&quot;TVNET sociālais projekts: balso un palīdzi sportistēm iegūt stipendiju&quot;,&quot;image&quot;:&quot;https:\/\/f7.pmo.ee\/0lg-lAD1M1usuhnpr2bVI8C4F5w=\/480x270\/filters:focal(502x292:976x604)\/nginx\/o\/2021\/09\/30\/14105216t1h0106.png&quot;,&quot;description&quot;:&quot; trešajā sezonā noskaidrosim stipendiju ieguvējus trīs kategorijās - sportisti, sportistes un treneri. Sācies pirmais balsojums, kurā jānosaka trīs meitenes, kuras saņems stipendiju.\n&quot;,&quot;url&quot;:&quot;https:\/\/sports.tvnet.lv\/7349716\/tvnet-socialais-projekts-balso-un-palidzi-sportistem-iegut-stipendiju&quot;,&quot;urlHost&quot;:&quot;sports.tvnet.lv&quot;,&quot;largeMobileImage&quot;:false},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Sociālā projekta galvenais mērķis ir atbalstīt jaunos sportistus, kuriem ir vēlme studēt un apvienot studijas ar lielo sportu. Ideja radās basketbola leģendai Valdim Valteram, ņemot vērā viņa pieredzi. Sportistam izglītība ir ļoti svarīga, jo sportista karjera ir īsa.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:38},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Dalībai trešās sezonas projektā pieteiktas astoņas meitenes un tikpat puišu. Salīdzinājumā ar iepriekšējiem gadiem jaunums ir perspektīvo treneru kategorija. Uz treneriem pavisam noteikti var attiecināt teicienu - mūžu dzīvo, mūžu mācies. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:30},{&quot;type&quot;:&quot;highlightedContent&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;p&gt;&lt;strong&gt;Ar katru stipendijas pretendentu tiks izveidota video intervija, kas būs redzama portālā TVNET. Iepazīstot jaunos sportistus un trenerus, katrā kategorijā pirmo trīs vietu ieguvēji saņems stipendiju 1000 eiro apmērā.&lt;\/strong&gt;&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:28,&quot;contentElements&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Ar katru stipendijas pretendentu tiks izveidota video intervija, kas būs redzama portālā TVNET. Iepazīstot jaunos sportistus un trenerus, katrā kategorijā pirmo trīs vietu ieguvēji saņems stipendiju 1000 eiro apmērā.&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:28}]},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Stipendiju ieguvējus, tāpat kā iepriekšējos gados, noteiks TVNET apmeklētāju aptaujā. Stipendiju pretendentus izvirzīja attiecīgo sporta veidu federācijas.&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:17},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote&gt;\r\n&lt;p&gt;\&quot;Trešā sezona būs apjomīga un interesanta. Aicinu aktīvi balsot par jaunajiem censoņiem, jo viņiem šī naudiņa ir ļoti svarīga,\&quot; norāda Valdis Valters. &lt;\/p&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:22},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vērts atzīmēt, ka šovasar Tokijas olimpiskajās spēlēs startēs pieci sportisti, kas iepriekš ir piedalījušies TVNET sociālajā projektā, - Helvijs Babris (BMX), Roberts Akmens (smaiļošana), Anastasija Grigorjeva (brīvā cīņa), Agate Rašmane (šaušana) un Daniils Bobrovs (peldēšana).&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;span style=\&quot;color:#B40101;\&quot;&gt;&lt;strong&gt;Trešās sezonas dalībnieki puišu kategorijā:&lt;\/strong&gt;&lt;\/span&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:5},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ol&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7362035\/tvnet-socialais-projekts-florbolists-klavs-jansons\&quot; target=\&quot;_blank\&quot;&gt;Klāvs Jansons (florbols, LU)&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7369386\/tvnet-socialais-projekts-regbists-lauris-duzelis\&quot; target=\&quot;_blank\&quot;&gt;Lauris Dūzelis (regbijs, LSPA)&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7373679\/tvnet-socialais-projekts-handbolists-dmitrijs-petuhovs\&quot; target=\&quot;_blank\&quot;&gt;Dmitrijs Petuhovs (handbols, LSPA)&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7374995\/tvnet-socialais-projekts-basketbolists-edvards-mezulis?preview_token=617fa26543efa\&quot; target=\&quot;_blank\&quot;&gt;Edvards Mežulis (basketbols LU)&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;strong&gt;Emīls Elksnītis (&lt;a href=\&quot;\/term\/560378\/frisbijs\&quot; class=\&quot;topicLink\&quot; target=\&quot;_blank\&quot;&gt;frisbijs&lt;\/a&gt;, RTU)&lt;\/strong&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;Normunds Uldriķis (futbols, LU)&lt;\/li&gt;\r\n\t&lt;li&gt;Artūrs Rinkevičs (pludmales volejbols, RTU)&lt;\/li&gt;\r\n\t&lt;li&gt;Sergejs Ņikitjuks (lakross, RTU)&lt;\/li&gt;\r\n&lt;\/ol&gt;&quot;,&quot;wordCount&quot;:33},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Papildus šim visam šosezon tiek veidotas arī intervijas ar Latvijas sportistiem, kuri savulaik ir studējuši ASV. Tie ir pieredzes stāsti, kas var noderēt jauniešiem, kuri sportu vēlas apvienot ar izglītību. Līdz šim publicēti četri stāsti:&lt;\/p&gt;&quot;,&quot;wordCount&quot;:35},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7242805\/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-kristers-zoriks\&quot; target=\&quot;_blank\&quot;&gt;Kristers Zoriks (basketbols)&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7222363\/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-jekabs-redlihs\&quot; target=\&quot;_blank\&quot;&gt;Jēkabs Rēdlihs (hokejs)&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7213720\/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-raitis-grafs\&quot; target=\&quot;_blank\&quot;&gt;Raitis Grafs (basketbols)&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/sports.tvnet.lv\/7193333\/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-dmitrijs-milkevics\&quot; target=\&quot;_blank\&quot;&gt;Dmitrijs Miļkevičs (vieglatlētika)&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;,&quot;wordCount&quot;:12},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Projektu atbalsta 11TV, Reck, LNK Industries un TVNET.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:8}],&quot;authors&quot;:[{&quot;id&quot;:136511,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;TVNET Sports&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11375572,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;TVNET&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/axIIyvvtaZblHZp795NSqOXITeo=\/50x50\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/T_dUus3kXxqKGMIiFTPLhxL0uR4=\/155x155\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/HodaatjqAPqODGsWwPx4gPRk9Kk=\/650x650\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/85o7lo_YsXdk59OlZcDoqQXasCs=\/1080x1080\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/r1MaOa5dfurYdt3qpm57cRuhZT4=\/270x480\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/yTUp-7zboncD6nFsHdUyN3m49zQ=\/540x960\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QAcrUbk1kHi_dHpzM1AQyQaoMNE=\/1080x1920\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/LW3WdGfHnoWLMRzlO1wtUjDTobQ=\/1080x0\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/sX0YWvY7nMchwZOSdkoQWYCjh6g=\/0x50\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/dsgxK1IBlgRLXB_ayjV80CwF2DA=\/0x155\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/QUdMS9C_dW6aX5A8Q-kGz7fZf4U=\/480x270\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/cUKe4qQMa0XoV8F5lIAXRn6rbKA=\/960x540\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/-JY-fWfbuPWytZkLXpwqva-X82s=\/1920x1080\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/_Md7QwTzwnMwiAUcUYY77ZrGqQ0=\/0x60\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/gyfW78Myj4Czlhsz8ivH8dPc3y8=\/140x93\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/wOPAvEa1hbLveaTVwYj6Y7_L_1Q=\/538x422\/filters:focal(53x63:358x344)\/nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;TVNET sports logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/09\/03\/11375572t1h7405.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:53,&quot;topLeftY&quot;:63,&quot;bottomRightX&quot;:358,&quot;bottomRightY&quot;:344}]}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:560378,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;frisbijs&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;frisbijs&quot;},{&quot;id&quot;:608663,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;TVNET sociālā spēle&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tvnet-sociala-spele&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4232,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TVNET Sports&quot;,&quot;description&quot;:&quot;Jaunākās sporta ziņas par notikumiem un sportistiem, spēles rezultāti, intervijas un profesionāļu komentāri, svarīgākais, kas noticis laukumā un ārpus tā&quot;,&quot;slug&quot;:&quot;tvnet-sports&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;3&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/SportsTVNET\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/sportstvnet&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;color&quot;:&quot;#004A8C&quot;,&quot;titleBar&quot;:&quot;TVNET Sports&quot;,&quot;showArticlePublishTime&quot;:true,&quot;draugiem_category&quot;:&quot;Sports&quot;,&quot;contentContinuesAfterAd&quot;:true,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sports&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;514fafa703e48cebb76384aa70ce1af8eTVOPm6fupbUqWVtgqlUa1k8l5kVycLxeG9ZSwVXiMUBwKLXtLnZCAfoHpk6Dzcz&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:true},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#004A8C&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;country&quot;:&quot;lv&quot;,&quot;sectionArticleScroll&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/88841057aedf30a0ab81520667ed26d3.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/2aab6c236f3055542b4039befd5b48f0.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ab311fe1b378ba65c6c4843dfb5ef624.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ed8c5cee614a30d54b2c62f42ae4f94b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:4306,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Citi sporta veidi&quot;,&quot;description&quot;:&quot;Jaunākās sporta ziņas par notikumiem un sportistiem, spēles rezultāti, intervijas un profesionāļu komentāri, svarīgākais, kas noticis laukumā un ārpus tā&quot;,&quot;slug&quot;:&quot;tvnet-sports\/citi-sporta-veidi&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;157&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/SportsTVNET\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/sportstvnet&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;color&quot;:&quot;#004A8C&quot;,&quot;showArticlePublishTime&quot;:true,&quot;draugiem_category&quot;:&quot;Sports&quot;,&quot;contentContinuesAfterAd&quot;:true,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sports&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;a18e93831a8b27d372515b6a9f41038f3dZDMIop4bUFcwHiypiGZQsC6IL41CU1g+9lf5l0bT1Dm91GDcr84MWMXYgNOepa&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:true},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#004A8C&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;country&quot;:&quot;lv&quot;,&quot;sectionArticleScroll&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Citi sporta veidi&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/88841057aedf30a0ab81520667ed26d3.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/2aab6c236f3055542b4039befd5b48f0.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ab311fe1b378ba65c6c4843dfb5ef624.svg&quot;,&quot;width&quot;:213,&quot;height&quot;:50},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/df20a9c6318e8217aa3a815d12e5026f.png&quot;,&quot;width&quot;:1201,&quot;height&quot;:160},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4232\/ed8c5cee614a30d54b2c62f42ae4f94b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;lv&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;79d3da65605fc7961c9b69cf668147ff&quot;,&quot;desktopSectionFeedId&quot;:&quot;1f07ab64ccb893aab86a201eda0f7045&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;9ef7a3672eac4f01e035cc5f9015b162&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:4306,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Citi sporta veidi&quot;,&quot;description&quot;:&quot;Jaunākās sporta ziņas par notikumiem un sportistiem, spēles rezultāti, intervijas un profesionāļu komentāri, svarīgākais, kas noticis laukumā un ārpus tā&quot;,&quot;slug&quot;:&quot;tvnet-sports\/citi-sporta-veidi&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;sports.tvnet.lv&quot;,&quot;meta&quot;:{&quot;tvnet&quot;:{&quot;id&quot;:&quot;157&quot;},&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/SportsTVNET\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/sportstvnet&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;color&quot;:&quot;#004A8C&quot;,&quot;showArticlePublishTime&quot;:true,&quot;draugiem_category&quot;:&quot;Sports&quot;,&quot;contentContinuesAfterAd&quot;:true,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/tvnet.lv-sports&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;10bcafaa01011e9f72d6c984160ed0a4Y9KX+1\/83ZeguIeUN9x8OLVnWIEoyoGRLSx01LOgnIAqTeWab7M+FfAaOoqg5\/bL&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1333493830&quot;,&quot;androidAppId&quot;:&quot;io.gonative.android.enqobj&quot;,&quot;showPromotion&quot;:true},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#004A8C&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;country&quot;:&quot;lv&quot;,&quot;sectionArticleScroll&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Citi sporta veidi&quot;,&quot;loginDisabled&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4576,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sports&quot;,&quot;description&quot;:&quot;Jaunākie ziņu sižeti un reportāžas, populārākie momenti no slavenību, satiskmes un sporta notikumiem&quot;,&quot;slug&quot;:&quot;tvnet-video\/sadalas\/sports&quot;,&quot;language&quot;:&quot;lv&quot;,&quot;domain&quot;:&quot;video.tvnet.lv&quot;,&quot;meta&quot;:{&quot;color&quot;:&quot;#004A8C&quot;,&quot;draugiem_category&quot;:&quot;Sports&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/tvnet.lv\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/tvnet_lv\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Tvnet_portals&quot;,&quot;draugiem&quot;:&quot;https:\/\/www.draugiem.lv\/tvnet\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/84367975\/video.tvnet.lv&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;120993871264661&quot;,&quot;appSecret&quot;:&quot;dd37e3ac32cfa172947e290c6be97e93zgqApNp8wO+7naW4EB+rmV1MDHUpAgCvjVSn\/ZttVaWxWMjWCiHrVHSk1IlyJ7sx&quot;},&quot;showArticlePublishTime&quot;:true,&quot;country&quot;:&quot;lv&quot;,&quot;poll&quot;:&quot;19282&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sports&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14176630,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Publicitātes foto&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/085kIQAKfyArXkVkdgSRaWt3BaQ=\/50x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Km1mn8swwumGsxaMLbRxwkNk-Sc=\/155x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/--qdvExyU9VVWGhaJn5_rBBTwN8=\/650x650\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Yw3ow8BZugwvub0_nwBz4xgCeXg=\/1080x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/SYJkvdFBvC7g8mGUsqPfuHQutSY=\/270x480\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/B1W7vNBbMgB6knMY5D_6qhW_bmY=\/540x960\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ZVYi9px2JWzm-B6mGmo8unCEzBs=\/1080x1920\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/ra6JMDogkkJx5Mbl48MWeVjUbxU=\/1080x0\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GhmAtf1_zo6Q0uSJcZQgjySLIZ8=\/0x50\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cahXHQVnhD8-w67pFCfpbYQPhkM=\/0x155\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/yYsu_-bmncNQZ264HVmWW1B2-cA=\/480x270\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/riGhpCdzPyGHJHC0Fm_17XwRIsI=\/960x540\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/-8LZvcL5OLOYRFQsy7ko8JOv9vw=\/1920x1080\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/sZdLKIVljVvExL9bf56or-A1pUk=\/0x60\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/pkcL8HQ0mo_uD0d_67djCSOF6nQ=\/140x93\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/RbIoXTkgy0D8JirzLk6HoEDAx2Q=\/538x422\/filters:focal(474x651:1092x1117)\/nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/11\/01\/14176630t1hf54e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:474,&quot;topLeftY&quot;:651,&quot;bottomRightX&quot;:1092,&quot;bottomRightY&quot;:1117}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#004A8C&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 4232, exclude: [7374999]}" progress-color="#004A8C" title="TVNET sociālais projekts: frisbijists Emīls Elksnītis" publish-time="2021-11-08T00:00:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties Facebook</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><a href="https://sports.tvnet.lv/term/608663/tvnet-sociala-spele" target="_blank">TVNET sociālā projekta</a> trešajā sezonā noskaidrosim stipendiju ieguvējus trīs kategorijās - sportisti, sportistes un treneri. Meiteņu kategorijā laureātes jau noskaidrotas, taču nu pienācis laiks iepazīties ar dalībniekiem puišu konkurencē. Piektais stāsts ir par frisbijistu Emīlu Elksnīti, kurš studē Rīgas Tehniskajā universitātē (RTU).</p></div></div><cookie-paywall article-id="7374999"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0fdnpudoly" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-njhkmxgtp4" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zoukkc2ix3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="TVNET sociālais projekts: balso un palīdzi sportistēm iegūt stipendiju" article-image="https://f7.pmo.ee/0lg-lAD1M1usuhnpr2bVI8C4F5w=/480x270/filters:focal(502x292:976x604)/nginx/o/2021/09/30/14105216t1h0106.png" article-description=" trešajā sezonā noskaidrosim stipendiju ieguvējus trīs kategorijās - sportisti, sportistes un treneri. Sācies pirmais balsojums, kurā jānosaka trīs meitenes, kuras saņems stipendiju.
" article-url="https://sports.tvnet.lv/7349716/tvnet-socialais-projekts-balso-un-palidzi-sportistem-iegut-stipendiju" article-url-host="sports.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Sociālā projekta galvenais mērķis ir atbalstīt jaunos sportistus, kuriem ir vēlme studēt un apvienot studijas ar lielo sportu. Ideja radās basketbola leģendai Valdim Valteram, ņemot vērā viņa pieredzi. Sportistam izglītība ir ļoti svarīga, jo sportista karjera ir īsa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Dalībai trešās sezonas projektā pieteiktas astoņas meitenes un tikpat puišu. Salīdzinājumā ar iepriekšējiem gadiem jaunums ir perspektīvo treneru kategorija. Uz treneriem pavisam noteikti var attiecināt teicienu - mūžu dzīvo, mūžu mācies. </p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Ar katru stipendijas pretendentu tiks izveidota video intervija, kas būs redzama portālā TVNET. Iepazīstot jaunos sportistus un trenerus, katrā kategorijā pirmo trīs vietu ieguvēji saņems stipendiju 1000 eiro apmērā.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Stipendiju ieguvējus, tāpat kā iepriekšējos gados, noteiks TVNET apmeklētāju aptaujā. Stipendiju pretendentus izvirzīja attiecīgo sporta veidu federācijas.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>"Trešā sezona būs apjomīga un interesanta. Aicinu aktīvi balsot par jaunajiem censoņiem, jo viņiem šī naudiņa ir ļoti svarīga," norāda Valdis Valters. </p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis&link=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis&url=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="7374999" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Vērts atzīmēt, ka šovasar Tokijas olimpiskajās spēlēs startēs pieci sportisti, kas iepriekš ir piedalījušies TVNET sociālajā projektā, - Helvijs Babris (BMX), Roberts Akmens (smaiļošana), Anastasija Grigorjeva (brīvā cīņa), Agate Rašmane (šaušana) un Daniils Bobrovs (peldēšana).</p></div><div class="article-body__item article-body__item--htmlElement"><p><span style="color:#B40101;"><strong>Trešās sezonas dalībnieki puišu kategorijā:</strong></span></p></div><div class="article-body__item article-body__item--htmlElement"><ol><li><a href="https://sports.tvnet.lv/7362035/tvnet-socialais-projekts-florbolists-klavs-jansons" target="_blank">Klāvs Jansons (florbols, LU)</a></li><li><a href="https://sports.tvnet.lv/7369386/tvnet-socialais-projekts-regbists-lauris-duzelis" target="_blank">Lauris Dūzelis (regbijs, LSPA)</a></li><li><a href="https://sports.tvnet.lv/7373679/tvnet-socialais-projekts-handbolists-dmitrijs-petuhovs" target="_blank">Dmitrijs Petuhovs (handbols, LSPA)</a></li><li><a href="https://sports.tvnet.lv/7374995/tvnet-socialais-projekts-basketbolists-edvards-mezulis?preview_token=617fa26543efa" target="_blank">Edvards Mežulis (basketbols LU)</a></li><li><strong>Emīls Elksnītis (<a href="/term/560378/frisbijs" class="topicLink" target="_blank">frisbijs</a>, RTU)</strong></li><li>Normunds Uldriķis (futbols, LU)</li><li>Artūrs Rinkevičs (pludmales volejbols, RTU)</li><li>Sergejs Ņikitjuks (lakross, RTU)</li></ol></div><div class="article-body__item article-body__item--htmlElement"><p>Papildus šim visam šosezon tiek veidotas arī intervijas ar Latvijas sportistiem, kuri savulaik ir studējuši ASV. Tie ir pieredzes stāsti, kas var noderēt jauniešiem, kuri sportu vēlas apvienot ar izglītību. Līdz šim publicēti četri stāsti:</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li><a href="https://sports.tvnet.lv/7242805/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-kristers-zoriks" target="_blank">Kristers Zoriks (basketbols)</a></li><li><a href="https://sports.tvnet.lv/7222363/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-jekabs-redlihs" target="_blank">Jēkabs Rēdlihs (hokejs)</a></li><li><a href="https://sports.tvnet.lv/7213720/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-raitis-grafs" target="_blank">Raitis Grafs (basketbols)</a></li><li><a href="https://sports.tvnet.lv/7193333/tvnet-socialais-projekts-latvijas-sportistu-studijas-asv-dmitrijs-milkevics" target="_blank">Dmitrijs Miļkevičs (vieglatlētika)</a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>Projektu atbalsta 11TV, Reck, LNK Industries un TVNET.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis&link=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis&url=https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=TVNET%20soci%C4%81lais%20projekts%3A%20frisbijists%20Em%C4%ABls%20Elksn%C4%ABtis https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7374999"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://sports.tvnet.lv/7374999/tvnet-socialais-projekts-frisbijists-emils-elksnitis/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7374999" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7374999" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/560378/frisbijs">frisbijs</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/608663/tvnet-sociala-spele">TVNET sociālā spēle</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8tarf7hopr" data-sizes="[[685, 80]]"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ek2p4hm6mu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j6nfo227ms" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=io.gonative.android.enqobj&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-61c6e0ea2a412d9f5794.js" async></script></body></html>