<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XfAqP7vgZ0O9Cj8FVtEoxJjsZLc=/16x16/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/m0YcR5T-gcWAeLsdZZER7exyb6Q=/32x32/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QMvEbL7SaU0iwLSCC7UPqAOizag=/192x192/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/plScGV-SW5szTuyTacyijfcFp68=/256x256/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dC16xxIVPfFBf3qB_WrBNsR15r0=/180x180/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f12.pmo.ee/65qfxKjynx3Cby1K8MLyfKeuMOw=/1200x630/filters:focal(433x56:1082x786)/nginx/o/2019/11/22/12758781t1hc800.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/65qfxKjynx3Cby1K8MLyfKeuMOw=/1200x630/filters:focal(433x56:1082x786)/nginx/o/2019/11/22/12758781t1hc800.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video: Prūsis, Melbārdis un Ķibermanis stāsta par bobsleja sezonas ievadu"><meta property="twitter:title" content="Video: Prūsis, Melbārdis un Ķibermanis stāsta par bobsleja sezonas ievadu"><meta property="og:url" content="https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu"><meta property="twitter:url" content="https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Latvijas bobsleja izlases galvenais treneris Sandis Prūsis, piloti Oskars Melbārdis un Oskars Ķibermanis, kā arī stūmējs Daumants Dreiškens dalījušies pārdomās par sezonas pirmajām sacensībām."><meta property="twitter:description" content="Latvijas bobsleja izlases galvenais treneris Sandis Prūsis, piloti Oskars Melbārdis un Oskars Ķibermanis, kā arī stūmējs Daumants Dreiškens dalījušies pārdomās par sezonas pirmajām sacensībām."><meta property="og:type" content="article"><meta property="article:section" content="Ziemas sports"><meta property="article:tag" content="bobslejs"><meta property="article:tag" content="oskars ķibermanis"><meta property="article:tag" content="oskars melbārdis"><meta property="article:tag" content="sandis prūsis"><meta name="article:published_time" content="2019-12-24T08:39:07+02:00"><meta name="article:modified_time" content="2019-12-24T08:48:39+02:00"><meta name="description" content="Latvijas bobsleja izlases galvenais treneris Sandis Prūsis, piloti Oskars Melbārdis un Oskars Ķibermanis, kā arī stūmējs Daumants Dreiškens dalījušies pārdomās par sezonas pirmajām sacensībām."><meta name="keywords" content="bobslejs, oskars ķibermanis, oskars melbārdis, sandis prūsis"><link rel="canonical" href="https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>Video: Prūsis, Melbārdis un Ķibermanis stāsta par bobsleja sezonas ievadu - Ziemas sports - TVNET Sports</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4232 article-6857761"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search">O 24.12.2019.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sports.tvnet.lv/6855445/gulbis-pauz-velmi-palidzet-latvijas-tenisa-izlasei-deivisa-kausa" class="quote__text">&quot;Darīšu visu, kas manos spēkos, lai palīdzētu Latvijas izlasei spēlēs pret Ēģipti. Vēlos spēlēt mūsu skatītāju priekšā.&quot; </a><a href="https://sports.tvnet.lv/6855445/gulbis-pauz-velmi-palidzet-latvijas-tenisa-izlasei-deivisa-kausa" class="quote__author section-border-color"><span class="slab section-font-color">Ernests Gulbis</span></a></div><a href="https://sports.tvnet.lv/6855445/gulbis-pauz-velmi-palidzet-latvijas-tenisa-izlasei-deivisa-kausa" class="quote__image"><img src="//f11.pmo.ee/BE9hbIsNrmm4R-UuRKOS6GBhu4E=/72x72/filters:focal(713x284:1949x2196)/nginx/o/2018/10/20/11513695t1h3f58.jpg" srcset="//f11.pmo.ee/BE9hbIsNrmm4R-UuRKOS6GBhu4E=/72x72/filters:focal(713x284:1949x2196)/nginx/o/2018/10/20/11513695t1h3f58.jpg, //f11.pmo.ee/GXPUuTbT8a4PfLLVgrdtMHkgAJs=/144x144/filters:focal(713x284:1949x2196)/nginx/o/2018/10/20/11513695t1h3f58.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4232" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4288" target="_self" class="menu-item section-font-color menu-item--active">Ziemas sports</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/6841218/bobslejs-un-skeletons" target="_blank" class="section-bg-color-hover-with-opacity">Bobslejs un skeletons</a> <a href="https://sports.tvnet.lv/term/557401/kamaninas" target="_blank" class="section-bg-color-hover-with-opacity">Kamaniņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" class="menu-item">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://sports.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6857761"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4288">Ziemas sports</a></li><li class="breadcrumb-item">Video: Prūsis, Melbārdis un Ķibermanis stāsta par bobsleja sezonas ievadu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Video%3A%20Pr%C5%ABsis%2C%20Melb%C4%81rdis%20un%20%C4%B6ibermanis%20st%C4%81sta%20par%20bobsleja%20sezonas%20ievadu&link=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Video%3A%20Pr%C5%ABsis%2C%20Melb%C4%81rdis%20un%20%C4%B6ibermanis%20st%C4%81sta%20par%20bobsleja%20sezonas%20ievadu&url=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Pr%C5%ABsis%2C%20Melb%C4%81rdis%20un%20%C4%B6ibermanis%20st%C4%81sta%20par%20bobsleja%20sezonas%20ievadu&url=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Video: Prūsis, Melbārdis un Ķibermanis stāsta par bobsleja sezonas ievadu&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Demail%26utm_content%3D6857761" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-24T08:39:07+02:00">2019. gada 24. decembris 08:39</span></div><h1 class="article-headline" itemprop="headline name">Video: Prūsis, Melbārdis un Ķibermanis stāsta par bobsleja sezonas ievadu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/136511" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png" srcset="//f8.pmo.ee/CrMj4xPvhSDbM93DU2Z1GAQF_kk=/40x40/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png, //f8.pmo.ee/cwlrvdiTPu8JGOz3XST2h2F_71A=/80x80/filters:focal(53x63:358x344)/nginx/o/2018/09/03/11375572t1h7405.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET Sports</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/134936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ENFRFzg9m6Rzi49u30gUqVuDhl8=/40x40/smart/nginx/o/2018/11/28/11610423t1h56a4.png" srcset="//f12.pmo.ee/ENFRFzg9m6Rzi49u30gUqVuDhl8=/40x40/smart/nginx/o/2018/11/28/11610423t1h56a4.png, //f12.pmo.ee/M0lu2t8F92TYmTe1Z8wu_bmGBRs=/80x80/smart/nginx/o/2018/11/28/11610423t1h56a4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">bobslejs.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/WIsw25DMON5NZ9uoowf-DSDx2MY=/685x410/filters:focal(433x56:1082x786)/nginx/o/2019/11/22/12758781t1hc800.jpg"><figure-fullscreen eager :image-id="12758781" image-url="//f12.pmo.ee/COXqN6V82LdnWZN6jKG1MFSydiM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/22/12758781t1hc800.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12758781)" src="//f12.pmo.ee/WIsw25DMON5NZ9uoowf-DSDx2MY=/685x410/filters:focal(433x56:1082x786)/nginx/o/2019/11/22/12758781t1hc800.jpg" srcset="//f12.pmo.ee/WIsw25DMON5NZ9uoowf-DSDx2MY=/685x410/filters:focal(433x56:1082x786)/nginx/o/2019/11/22/12758781t1hc800.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Oskars Melbārdis</p><p class="figure__caption--name" itemprop="creator">FOTO: Juris Bērziņš-Soms (bobslejs.lv)</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvijas bobsleja izlases galvenais treneris Sandis Prūsis, piloti Oskars Melbārdis un Oskars Ķibermanis, kā arī stūmējs Daumants Dreiškens dalījušies pārdomās par sezonas pirmajām sacensībām.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-s39jvk0vk8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1qnk6q8t0i" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-64yo7x6wj6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fbobslejs%2Fvideos%2F441332616776195%2F&amp;show_text=1&amp;width=560" width="560" height="425" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" allowfullscreen="true"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><p>Pasaules kausa izcīņā aizvadīti sezonas pirmie divi posmi. Abi risinājās Leikplesidas trasē ASV, kur Ķibermanis divniekos divreiz izcīnīja 4. vietu, bet četriniekos sudrabs un 4. vieta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Latvijas nomināli otrais pilots sezonas sākumā ir Ralfs Bērziņš, kurš Pasaules kausā aizvadījis divnieku mačus, iegūstot 18. un 19. vietu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bērziņš pagājušajā nedēļā piedalījās Eiropas kausa posmā Kēnigszē trasē Vācijā, kur viņam vispirms izdevās izcīnīt 9. vietu gan divniekos, gan četriniekos, bet noslēgumā arī bronzu četrinieku mačos.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Olimpiskais čempions Melbārdis bobslejā atgriezies pēc gada pārtraukuma, jo pagājušajā sezonā viņš traumas dēļ nestartēja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Melbārdis pauž prieku, ka divniekos ir izdevies izcīnīt medaļas Eiropas kausa posmos, savukārt ir rūgtums, ka četriniekos pie godalgām nav sanācis tikt. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="6857761" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Tiesa, Melbārdim stūmēju sastāvs katrās sacensībās ir mainījies, kas ietekmē rezultātu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Melbārdis šosezon Eiropas kausā divnieku mačos vienreiz ir bijis ceturtais, divreiz otrais un vienreiz arī pirmais. Vienās sacensībās arī tika piedzīvots kritiens, tāpēc tikai 19. vieta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Joprojām ir aktuāls jautājums, kurš pilots pēc gadu mijas sezonu turpinās Pasaules kausā - Bērziņš vai Melbārdis? Prūsis sola atbildi sniegt tuvākajās dienās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uzreiz pēc gadu mijas janvāra pirmajā nedēļas nogalē Vinterbergas trasē Vācijā norisināsies Pasaules kausa posms, kas vienlaikus būs arī Eiropas čempionāts bobslejā četriniekiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Atgādinām, ka Eiropas čempionāts bobslejā divniekiem būs Pasaules kausa izcīņas sezonas noslēgumā Siguldas trasē no 14. līdz 16. februārim.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siguldā arī tiks pasniegtas 2014. gada Soču olimpisko spēļu medaļas, jo pēc Krievijas bobslejistu diskvalifikācijas Melbārdim pienākas divas godalgas - ar stūmējiem Daumantu Dreiškenu, Jāni Strengu un Arvi Vilkasti zelts četriniekos un bronza divniekos kopā ar Dreiškenu.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Video%3A%20Pr%C5%ABsis%2C%20Melb%C4%81rdis%20un%20%C4%B6ibermanis%20st%C4%81sta%20par%20bobsleja%20sezonas%20ievadu&link=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Video%3A%20Pr%C5%ABsis%2C%20Melb%C4%81rdis%20un%20%C4%B6ibermanis%20st%C4%81sta%20par%20bobsleja%20sezonas%20ievadu&url=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Pr%C5%ABsis%2C%20Melb%C4%81rdis%20un%20%C4%B6ibermanis%20st%C4%81sta%20par%20bobsleja%20sezonas%20ievadu&url=https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857761"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Video: Prūsis, Melbārdis un Ķibermanis stāsta par bobsleja sezonas ievadu&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu%3Futm_source%3Demail%26utm_content%3D6857761" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6857761/video-prusis-melbardis-un-kibermanis-stasta-par-bobsleja-sezonas-ievadu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6857761" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6857761" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/556871/bobslejs">bobslejs</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/557776/oskars-kibermanis">oskars ķibermanis</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/556127/oskars-melbardis">oskars melbārdis</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/557777/sandis-prusis">sandis prūsis</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e15u5mx3l2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xt1jqrpncv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hf4bpvi1ya" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T10:50:01+02:00"><meta itemprop="dateModified" content="2019-12-23T12:20:15+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jy1Vr3746dMojriLvWaov10M5SQ=/1000x435/filters:focal(258x376:1505x1282)/nginx/o/2019/12/23/12830833t1h5d78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jy1Vr3746dMojriLvWaov10M5SQ=/1000x435/filters:focal(258x376:1505x1282)/nginx/o/2019/12/23/12830833t1h5d78.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Skaisti!</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Porziņģa &quot;trakais&quot; metiens iekļūst NBA dienas topā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:36:23+02:00"><meta itemprop="dateModified" content="2019-12-23T10:00:41+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6856885/porzingis-pec-dekades-zaudejuma-si-bija-divaina-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mPsbXVoh6_GMDwb1lSR_whauI9Q=/324x185/filters:focal(351x116:1258x1203)/nginx/o/2019/12/23/12830563t1h89ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mPsbXVoh6_GMDwb1lSR_whauI9Q=/324x185/filters:focal(351x116:1258x1203)/nginx/o/2019/12/23/12830563t1h89ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sports.tvnet.lv/6856885/porzingis-pec-dekades-zaudejuma-si-bija-divaina-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis pēc dekādes zaudējuma: Šī bija dīvaina spēle </span></a><a href="https://sports.tvnet.lv/6856885/porzingis-pec-dekades-zaudejuma-si-bija-divaina-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:01:01+02:00"><meta itemprop="dateModified" content="2019-12-23T10:56:34+02:00"><meta itemprop="author" content="Jānis Matulis, speciāli TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4LXDLdR9osO34jXrJxif0VWesUs=/324x185/smart/nginx/o/2019/11/17/12747509t1h10af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4LXDLdR9osO34jXrJxif0VWesUs=/324x185/smart/nginx/o/2019/11/17/12747509t1h10af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jauns hokejā? Runā Matulis: Ar balto karogu... braši uz priekšu! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:00:01+02:00"><meta itemprop="dateModified" content="2019-12-24T07:28:44+02:00"><meta itemprop="author" content="TVNET Sports, LFF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6853951/balso-par-latvijas-futbola-gada-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/flVadwrFEvRsaydP3mgBweJuJOI=/324x185/filters:focal(234x0:1373x1090)/nginx/o/2019/12/19/12821428t1hed56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/flVadwrFEvRsaydP3mgBweJuJOI=/324x185/filters:focal(234x0:1373x1090)/nginx/o/2019/12/19/12821428t1hed56.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">BALSO</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sports.tvnet.lv/6853951/balso-par-latvijas-futbola-gada-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balso par Latvijas futbola gada foto </span></a><a href="https://sports.tvnet.lv/6853951/balso-par-latvijas-futbola-gada-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T22:10:00+02:00"><meta itemprop="dateModified" content="2019-12-23T07:15:32+02:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6856733/porzingim-double-double-pret-nba-cempioni-bet-mavericks-izsej-30-punktu-parsvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dg8izSqOT-3f4gBf0VTIEg1lCCU=/1000x435/filters:focal(634x0:2806x1580)/nginx/o/2019/12/23/12830514t1hf101.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dg8izSqOT-3f4gBf0VTIEg1lCCU=/1000x435/filters:focal(634x0:2806x1580)/nginx/o/2019/12/23/12830514t1hf101.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. decembris 22:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sports.tvnet.lv/6856733/porzingim-double-double-pret-nba-cempioni-bet-mavericks-izsej-30-punktu-parsvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģim &quot;double-double&quot; pret NBA čempioni, bet &quot;Mavericks&quot; izsēj 30 punktu pārsvaru </span></a><a href="https://sports.tvnet.lv/6856733/porzingim-double-double-pret-nba-cempioni-bet-mavericks-izsej-30-punktu-parsvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-23T10:53:06+02:00"><meta itemprop="author" content="Mārtiņš Kļavenieks, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oczThwBB6GdgNNX2xxwQikjh-ek=/335x190/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oczThwBB6GdgNNX2xxwQikjh-ek=/335x190/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Makšķerēšana - sports vai dzeršana gumijas zābakos? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">"Čempionu brokastis" #11</div></a><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T10:02:36+02:00"><meta itemprop="dateModified" content="2019-12-23T11:21:59+02:00"><meta itemprop="author" content="TVNET Sports, bobslejs.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857012/skrastins-prusim-jalemj-kuru-nemt-par-otro-pilotu-pasaules-limeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1cBJlTOK0MA9LJftMVqB67R3wVQ=/335x190/smart/nginx/o/2019/12/15/12813437t1h7c57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1cBJlTOK0MA9LJftMVqB67R3wVQ=/335x190/smart/nginx/o/2019/12/15/12813437t1h7c57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sports.tvnet.lv/6857012/skrastins-prusim-jalemj-kuru-nemt-par-otro-pilotu-pasaules-limeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skrastiņš: Prūsim jālemj, kuru ņemt par otro pilotu pasaules līmenī </span></a><a href="https://sports.tvnet.lv/6857012/skrastins-prusim-jalemj-kuru-nemt-par-otro-pilotu-pasaules-limeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T12:57:59+02:00"><meta itemprop="dateModified" content="2019-12-23T14:59:07+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857319/khl-zvaigznu-speles-balsojuma-uzvarejusais-greckis-guvis-pirmo-rezultativitates-punktu-sosezon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OEDChWlh7j72UsZm8r114DiIzbU=/685x410/smart/nginx/o/2019/12/23/12831471t1hadb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OEDChWlh7j72UsZm8r114DiIzbU=/685x410/smart/nginx/o/2019/12/23/12831471t1hadb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:57</span></div><a href="https://sports.tvnet.lv/6857319/khl-zvaigznu-speles-balsojuma-uzvarejusais-greckis-guvis-pirmo-rezultativitates-punktu-sosezon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KHL Zvaigžņu spēles balsojumā uzvarējušais Greckis guvis pirmo rezultativitātes punktu šosezon </span></a><a href="https://sports.tvnet.lv/6857319/khl-zvaigznu-speles-balsojuma-uzvarejusais-greckis-guvis-pirmo-rezultativitates-punktu-sosezon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T13:23:17+02:00"><meta itemprop="dateModified" content="2019-12-23T13:23:17+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857331/videls-pirms-sezonas-apsveris-domu-noslegt-hokejista-karjeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0IN3lYFOj6ZiHTOnuXhmld533vY=/335x190/smart/nginx/o/2019/11/01/12706971t1he5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0IN3lYFOj6ZiHTOnuXhmld533vY=/335x190/smart/nginx/o/2019/11/01/12706971t1he5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sports.tvnet.lv/6857331/videls-pirms-sezonas-apsveris-domu-noslegt-hokejista-karjeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videls pirms sezonas apsvēris domu noslēgt hokejista karjeru </span></a><a href="https://sports.tvnet.lv/6857331/videls-pirms-sezonas-apsveris-domu-noslegt-hokejista-karjeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T06:23:13+02:00"><meta itemprop="dateModified" content="2019-12-24T06:23:13+02:00"><meta itemprop="author" content="LETA, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857742/pasecnikam-pirma-uzvara-nba-un-guto-punktu-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jWlEGDjuVgrV_yBAAaVs7NiIO4M=/335x190/filters:focal(1377x0:2519x1113)/nginx/o/2019/12/24/12832579t1h8dd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jWlEGDjuVgrV_yBAAaVs7NiIO4M=/335x190/filters:focal(1377x0:2519x1113)/nginx/o/2019/12/24/12832579t1h8dd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sports.tvnet.lv/6857742/pasecnikam-pirma-uzvara-nba-un-guto-punktu-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasečņikam pirmā uzvara NBA un gūto punktu rekords </span></a><a href="https://sports.tvnet.lv/6857742/pasecnikam-pirma-uzvara-nba-un-guto-punktu-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T15:36:04+02:00"><meta itemprop="dateModified" content="2019-12-23T15:50:39+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857485/kurucs-sis-bridis-man-ir-lieliska-iespeja-pieradit-sevi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uMhTSR4VYO2eHsxj6hLBSKCZ6CI=/685x410/filters:focal(952x246:1269x854)/nginx/o/2019/12/23/12831861t1hdd8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uMhTSR4VYO2eHsxj6hLBSKCZ6CI=/685x410/filters:focal(952x246:1269x854)/nginx/o/2019/12/23/12831861t1hdd8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sports.tvnet.lv/6857485/kurucs-sis-bridis-man-ir-lieliska-iespeja-pieradit-sevi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurucs: Šis brīdis man ir lieliska iespēja pierādīt sevi </span></a><a href="https://sports.tvnet.lv/6857485/kurucs-sis-bridis-man-ir-lieliska-iespeja-pieradit-sevi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-610vi66wc1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-box143leb9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2fv3tcmku9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ejpk9ewlpn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ptrhc4o1y1" data-sizes="constantTowerSmall"></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sports.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857742" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-24T06:23:13+02:00"><meta itemprop="dateModified" content="2019-12-24T06:23:13+02:00"><meta itemprop="author" content="LETA, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857742/pasecnikam-pirma-uzvara-nba-un-guto-punktu-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F8afZAFJZYMS4pObw3P_akv4TUY=/1000x435/filters:focal(1377x0:2519x1113)/nginx/o/2019/12/24/12832579t1h8dd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F8afZAFJZYMS4pObw3P_akv4TUY=/1000x435/filters:focal(1377x0:2519x1113)/nginx/o/2019/12/24/12832579t1h8dd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sports.tvnet.lv/6857742/pasecnikam-pirma-uzvara-nba-un-guto-punktu-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasečņikam pirmā uzvara NBA un gūto punktu rekords </span></a><a href="https://sports.tvnet.lv/6857742/pasecnikam-pirma-uzvara-nba-un-guto-punktu-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857743" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-24T06:47:16+02:00"><meta itemprop="dateModified" content="2019-12-24T07:27:02+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857743/girgensons-gust-komandas-vienigos-vartus-nhl-maca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eOGC7eVsSJ9YW7b2slk5FgOnpow=/335x190/filters:focal(964x510:1361x1105)/nginx/o/2019/12/24/12832580t1h6100.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eOGC7eVsSJ9YW7b2slk5FgOnpow=/335x190/filters:focal(964x510:1361x1105)/nginx/o/2019/12/24/12832580t1h6100.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sports.tvnet.lv/6857743/girgensons-gust-komandas-vienigos-vartus-nhl-maca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Girgensons gūst komandas vienīgos vārtus NHL mačā </span></a><a href="https://sports.tvnet.lv/6857743/girgensons-gust-komandas-vienigos-vartus-nhl-maca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856396" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:01:01+02:00"><meta itemprop="dateModified" content="2019-12-23T10:56:34+02:00"><meta itemprop="author" content="Jānis Matulis, speciāli TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qxjowMgi5taeF-9gjucL_ZswtWk=/335x190/smart/nginx/o/2019/11/17/12747509t1h10af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qxjowMgi5taeF-9gjucL_ZswtWk=/335x190/smart/nginx/o/2019/11/17/12747509t1h10af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas jauns hokejā? Runā Matulis: Ar balto karogu... braši uz priekšu! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sports.tvnet.lv/6856396/kas-jauns-hokeja-runa-matulis-ar-balto-karogu-brasi-uz-prieksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6855500" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-23T10:53:06+02:00"><meta itemprop="author" content="Mārtiņš Kļavenieks, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/16kBCnnZcT2nHFoKWMkLDVPL-tM=/685x410/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/16kBCnnZcT2nHFoKWMkLDVPL-tM=/685x410/filters:focal(142x196:1018x935)/nginx/o/2019/12/20/12825399t1h2e43.jpg"><video-background element-id="v-xnvuv6e5nl" :video-id="6522290" video-sources="https://rafale.tvnet.lv/vod/amlst:84830/playlist.m3u8," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Audio</span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Makšķerēšana - sports vai dzeršana gumijas zābakos? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">"Čempionu brokastis" #11</div></a><a href="https://sports.tvnet.lv/6855500/makskeresana-sports-vai-dzersana-gumijas-zabakos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857522" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T16:15:37+02:00"><meta itemprop="dateModified" content="2019-12-23T16:25:02+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857522/skvorcovs-gust-savus-pirmos-vartus-sosezon-khl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VhBUIziwF25VefK5qDSDtVCBOTI=/335x190/filters:focal(1597x286:2595x804)/nginx/o/2019/12/23/12831950t1h679c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VhBUIziwF25VefK5qDSDtVCBOTI=/335x190/filters:focal(1597x286:2595x804)/nginx/o/2019/12/23/12831950t1h679c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://sports.tvnet.lv/6857522/skvorcovs-gust-savus-pirmos-vartus-sosezon-khl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skvorcovs gūst savus pirmos vārtus šosezon KHL </span></a><a href="https://sports.tvnet.lv/6857522/skvorcovs-gust-savus-pirmos-vartus-sosezon-khl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6853951" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:00:01+02:00"><meta itemprop="dateModified" content="2019-12-24T07:28:44+02:00"><meta itemprop="author" content="TVNET Sports, LFF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6853951/balso-par-latvijas-futbola-gada-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/af6oQqFF3wi9Ed_qqmoIepHHRgU=/335x190/filters:focal(234x0:1373x1090)/nginx/o/2019/12/19/12821428t1hed56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/af6oQqFF3wi9Ed_qqmoIepHHRgU=/335x190/filters:focal(234x0:1373x1090)/nginx/o/2019/12/19/12821428t1hed56.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">BALSO</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Grafiks</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sports.tvnet.lv/6853951/balso-par-latvijas-futbola-gada-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balso par Latvijas futbola gada foto </span></a><a href="https://sports.tvnet.lv/6853951/balso-par-latvijas-futbola-gada-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857118" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T10:50:01+02:00"><meta itemprop="dateModified" content="2019-12-23T12:20:15+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aoO5evKS-ucjdpmAtshRdklEb5M=/685x410/filters:focal(258x376:1505x1282)/nginx/o/2019/12/23/12830833t1h5d78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aoO5evKS-ucjdpmAtshRdklEb5M=/685x410/filters:focal(258x376:1505x1282)/nginx/o/2019/12/23/12830833t1h5d78.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Skaisti!</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Porziņģa &quot;trakais&quot; metiens iekļūst NBA dienas topā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sports.tvnet.lv/6857118/noskaties-porzinga-trakais-metiens-ieklust-nba-dienas-topa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856885" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T08:36:23+02:00"><meta itemprop="dateModified" content="2019-12-23T10:00:41+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6856885/porzingis-pec-dekades-zaudejuma-si-bija-divaina-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fARAZ45bv9m_hPEMQD4yXU70hXw=/335x190/filters:focal(351x116:1258x1203)/nginx/o/2019/12/23/12830563t1h89ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fARAZ45bv9m_hPEMQD4yXU70hXw=/335x190/filters:focal(351x116:1258x1203)/nginx/o/2019/12/23/12830563t1h89ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sports.tvnet.lv/6856885/porzingis-pec-dekades-zaudejuma-si-bija-divaina-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis pēc dekādes zaudējuma: Šī bija dīvaina spēle </span></a><a href="https://sports.tvnet.lv/6856885/porzingis-pec-dekades-zaudejuma-si-bija-divaina-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856733" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-22T22:10:00+02:00"><meta itemprop="dateModified" content="2019-12-23T07:15:32+02:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6856733/porzingim-double-double-pret-nba-cempioni-bet-mavericks-izsej-30-punktu-parsvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OVDWi5oeoEzevLk0WINZPw01qQI=/335x190/filters:focal(634x0:2806x1580)/nginx/o/2019/12/23/12830514t1hf101.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OVDWi5oeoEzevLk0WINZPw01qQI=/335x190/filters:focal(634x0:2806x1580)/nginx/o/2019/12/23/12830514t1hf101.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. decembris 22:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://sports.tvnet.lv/6856733/porzingim-double-double-pret-nba-cempioni-bet-mavericks-izsej-30-punktu-parsvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģim &quot;double-double&quot; pret NBA čempioni </span></a><a href="https://sports.tvnet.lv/6856733/porzingim-double-double-pret-nba-cempioni-bet-mavericks-izsej-30-punktu-parsvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857012" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T10:02:36+02:00"><meta itemprop="dateModified" content="2019-12-23T11:21:59+02:00"><meta itemprop="author" content="TVNET Sports, bobslejs.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857012/skrastins-prusim-jalemj-kuru-nemt-par-otro-pilotu-pasaules-limeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i5jx9Am4MLXNp9dtRuld0TaetU4=/685x410/smart/nginx/o/2019/12/15/12813437t1h7c57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i5jx9Am4MLXNp9dtRuld0TaetU4=/685x410/smart/nginx/o/2019/12/15/12813437t1h7c57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sports.tvnet.lv/6857012/skrastins-prusim-jalemj-kuru-nemt-par-otro-pilotu-pasaules-limeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skrastiņš: Prūsim jālemj, kuru ņemt par otro pilotu pasaules līmenī </span></a><a href="https://sports.tvnet.lv/6857012/skrastins-prusim-jalemj-kuru-nemt-par-otro-pilotu-pasaules-limeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zp8jphhnho" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g7vxeluv4u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857614" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T18:35:53+02:00"><meta itemprop="dateModified" content="2019-12-23T18:35:53+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857614/kohai-otra-vieta-kataras-kausa-sacensibas-suharevam-bronza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UO0scO-cRKb21eJUzeeWsomZgK0=/1000x435/filters:focal(2444x878:3477x2391)/nginx/o/2019/12/23/12832127t1h85f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UO0scO-cRKb21eJUzeeWsomZgK0=/1000x435/filters:focal(2444x878:3477x2391)/nginx/o/2019/12/23/12832127t1h85f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>549</span></div></div><a href="https://sports.tvnet.lv/6857614/kohai-otra-vieta-kataras-kausa-sacensibas-suharevam-bronza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohai otrā vieta Kataras kausa sacensībās; Suharevam bronza </span></a><a href="https://sports.tvnet.lv/6857614/kohai-otra-vieta-kataras-kausa-sacensibas-suharevam-bronza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857485" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T15:36:04+02:00"><meta itemprop="dateModified" content="2019-12-23T15:50:39+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857485/kurucs-sis-bridis-man-ir-lieliska-iespeja-pieradit-sevi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iBQqgFXXiu3tUvbw5Sj855M8BPw=/335x190/filters:focal(952x246:1269x854)/nginx/o/2019/12/23/12831861t1hdd8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iBQqgFXXiu3tUvbw5Sj855M8BPw=/335x190/filters:focal(952x246:1269x854)/nginx/o/2019/12/23/12831861t1hdd8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sports.tvnet.lv/6857485/kurucs-sis-bridis-man-ir-lieliska-iespeja-pieradit-sevi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurucs: Šis brīdis man ir lieliska iespēja pierādīt sevi </span></a><a href="https://sports.tvnet.lv/6857485/kurucs-sis-bridis-man-ir-lieliska-iespeja-pieradit-sevi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T15:59:52+02:00"><meta itemprop="dateModified" content="2019-12-23T15:59:52+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857506/vejonis-veloties-padarit-basketbolu-par-popularako-sporta-veidu-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/juUz0P2uB0zNGHpwcHcMN-8hE9Q=/335x190/filters:focal(2322x658:2631x1185)/nginx/o/2019/12/23/12831930t1hb6f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/juUz0P2uB0zNGHpwcHcMN-8hE9Q=/335x190/filters:focal(2322x658:2631x1185)/nginx/o/2019/12/23/12831930t1hb6f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:59</span></div><a href="https://sports.tvnet.lv/6857506/vejonis-veloties-padarit-basketbolu-par-popularako-sporta-veidu-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vējonis vēloties padarīt basketbolu par populārāko sporta veidu Latvijā </span></a><a href="https://sports.tvnet.lv/6857506/vejonis-veloties-padarit-basketbolu-par-popularako-sporta-veidu-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857402" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T13:56:47+02:00"><meta itemprop="dateModified" content="2019-12-23T13:56:47+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857402/samoilovs-vienmer-velos-uzvaret-bet-prusis-ar-dukuru-bija-prieksa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uoesWkfrG2y4L4zkmqnYxEXlio8=/685x410/filters:focal(1166x450:2682x1696)/nginx/o/2019/12/19/12823536t1h7c73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uoesWkfrG2y4L4zkmqnYxEXlio8=/685x410/filters:focal(1166x450:2682x1696)/nginx/o/2019/12/19/12823536t1h7c73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4301" class="list-article__section-label slab">Volejbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sports.tvnet.lv/6857402/samoilovs-vienmer-velos-uzvaret-bet-prusis-ar-dukuru-bija-prieksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samoilovs: Vienmēr vēlos uzvarēt, bet Prūsis ar Dukuru bija priekšā </span></a><a href="https://sports.tvnet.lv/6857402/samoilovs-vienmer-velos-uzvaret-bet-prusis-ar-dukuru-bija-prieksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857167" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T11:33:13+02:00"><meta itemprop="dateModified" content="2019-12-23T11:46:24+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6857167/doncics-laukuma-varetu-atgriezties-pec-ziemassvetkiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GigpXDLrAhA5uBiMeqCKGogcZNY=/335x190/filters:focal(273x309:1599x1210)/nginx/o/2019/12/23/12831021t1hbd46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GigpXDLrAhA5uBiMeqCKGogcZNY=/335x190/filters:focal(273x309:1599x1210)/nginx/o/2019/12/23/12831021t1hbd46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sports.tvnet.lv/6857167/doncics-laukuma-varetu-atgriezties-pec-ziemassvetkiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dončičs laukumā varētu atgriezties pēc Ziemassvētkiem </span></a><a href="https://sports.tvnet.lv/6857167/doncics-laukuma-varetu-atgriezties-pec-ziemassvetkiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6852636" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-17T22:35:25+02:00"><meta itemprop="dateModified" content="2019-12-17T22:35:25+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6852636/foto-rigas-dinamo-maskavas-cska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V8FMrB7d_u5Z8TqzRK0xGIUwFOI=/335x190/smart/nginx/o/2019/12/17/12818262t1h9899.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V8FMrB7d_u5Z8TqzRK0xGIUwFOI=/335x190/smart/nginx/o/2019/12/17/12818262t1h9899.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. decembris 22:35</span></div><a href="https://sports.tvnet.lv/6852636/foto-rigas-dinamo-maskavas-cska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Rīgas &quot;Dinamo&quot; - Maskavas CSKA </span></a><a href="https://sports.tvnet.lv/6852636/foto-rigas-dinamo-maskavas-cska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850516" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T15:57:03+02:00"><meta itemprop="dateModified" content="2019-12-15T15:57:03+02:00"><meta itemprop="author" content="TVNET Sports, bobslejs.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6850516/foto-latvijas-bobslejisti-izcina-sudraba-medalas-pk-posma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NhzVgkjUX7NXH-ylh7F_1OUw7YU=/685x410/smart/nginx/o/2019/12/15/12813446t1h8607.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NhzVgkjUX7NXH-ylh7F_1OUw7YU=/685x410/smart/nginx/o/2019/12/15/12813446t1h8607.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15. decembris 15:57</span></div><a href="https://sports.tvnet.lv/6850516/foto-latvijas-bobslejisti-izcina-sudraba-medalas-pk-posma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Latvijas bobslejisti izcīna sudraba medaļas PK posmā </span></a><a href="https://sports.tvnet.lv/6850516/foto-latvijas-bobslejisti-izcina-sudraba-medalas-pk-posma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6833623" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-11-24T12:50:37+02:00"><meta itemprop="dateModified" content="2019-11-24T12:50:37+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6833623/foto-hk-kurbads-hk-liepaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wLy2sr7zfkJAi5GaGgKrGo0GUfA=/335x190/smart/nginx/o/2019/11/24/12761327t1h51d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wLy2sr7zfkJAi5GaGgKrGo0GUfA=/335x190/smart/nginx/o/2019/11/24/12761327t1h51d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24. novembris 12:50</span></div><a href="https://sports.tvnet.lv/6833623/foto-hk-kurbads-hk-liepaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: HK &quot;Kurbads&quot; - HK &quot;Liepāja&quot; </span></a><a href="https://sports.tvnet.lv/6833623/foto-hk-kurbads-hk-liepaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6840374" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-02T17:14:40+02:00"><meta itemprop="dateModified" content="2019-12-02T17:14:40+02:00"><meta itemprop="author" content="TVNET Sports, LHF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6840374/foto-latvijas-u-20-izlases-hokejisti-sak-gatavoties-pasaules-cempionatam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TaBrpsi0rFvo74GUdJJE00jTvRI=/335x190/smart/nginx/o/2019/12/02/12783374t1hddeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TaBrpsi0rFvo74GUdJJE00jTvRI=/335x190/smart/nginx/o/2019/12/02/12783374t1hddeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">65 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2. decembris 17:14</span></div><a href="https://sports.tvnet.lv/6840374/foto-latvijas-u-20-izlases-hokejisti-sak-gatavoties-pasaules-cempionatam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Latvijas U-20 izlases hokejisti sāk gatavoties pasaules čempionātam <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6840374/foto-latvijas-u-20-izlases-hokejisti-sak-gatavoties-pasaules-cempionatam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6840374/foto-latvijas-u-20-izlases-hokejisti-sak-gatavoties-pasaules-cempionatam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6830921" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-11-21T00:01:01+02:00"><meta itemprop="dateModified" content="2019-11-20T16:58:26+02:00"><meta itemprop="author" content="Raimonds Ozoliņš, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6830921/kapec-riga-fc-sogad-speleja-labi-bet-latvijas-izlase-slikti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U4RMg2UXdXEliOJZh_L-YFu4Dso=/685x410/filters:focal(220x0:1559x741)/nginx/o/2019/11/20/12753108t1h5d6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U4RMg2UXdXEliOJZh_L-YFu4Dso=/685x410/filters:focal(220x0:1559x741)/nginx/o/2019/11/20/12753108t1h5d6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Audio</span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. novembris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sports.tvnet.lv/6830921/kapec-riga-fc-sogad-speleja-labi-bet-latvijas-izlase-slikti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāpēc &quot;Riga FC&quot; šogad spēlēja labi, bet Latvijas izlase slikti?</span><div class="list-article__additional-headline">Čempionu brokastis #10</div></a><a href="https://sports.tvnet.lv/6830921/kapec-riga-fc-sogad-speleja-labi-bet-latvijas-izlase-slikti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--audio">Klausies pārraidi</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k9y95z3igd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fv23snbdpl" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-5moysxv1vr" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sportstvnet" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>