<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004A8C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XfAqP7vgZ0O9Cj8FVtEoxJjsZLc=/16x16/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/m0YcR5T-gcWAeLsdZZER7exyb6Q=/32x32/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/QMvEbL7SaU0iwLSCC7UPqAOizag=/192x192/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/plScGV-SW5szTuyTacyijfcFp68=/256x256/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dC16xxIVPfFBf3qB_WrBNsR15r0=/180x180/smart/https://f.pmo.ee/logos/4232/88841057aedf30a0ab81520667ed26d3.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f9.pmo.ee/QEa-_oE17CTGBwMCbbFLXVeVgCY=/1200x630/filters:focal(62x139:573x396)/nginx/o/2019/11/28/12773865t1h42d1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/QEa-_oE17CTGBwMCbbFLXVeVgCY=/1200x630/filters:focal(62x139:573x396)/nginx/o/2019/11/28/12773865t1h42d1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ibrahimovičs iesniedz &quot;naida nozieguma&quot; pieteikumu par viņa mājas un statujas vandālismu"><meta property="twitter:title" content="Ibrahimovičs iesniedz &quot;naida nozieguma&quot; pieteikumu par viņa mājas un statujas vandālismu"><meta property="og:url" content="https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu"><meta property="twitter:url" content="https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu"><meta property="og:site_name" content="TVNET Sports"><meta property="og:description" content="Zviedrijas futbolists Zlatans Ibrahimovičs ceturtdien iesniedza &quot;naida nozieguma&quot; sūdzību pēc tam, kad bija kļuvis par vandālisma upuri pēc trešdienas paziņojuma par futbola kluba &quot;Hammarby&quot; akciju iegādi, ziņo policija."><meta property="twitter:description" content="Zviedrijas futbolists Zlatans Ibrahimovičs ceturtdien iesniedza &quot;naida nozieguma&quot; sūdzību pēc tam, kad bija kļuvis par vandālisma upuri pēc trešdienas paziņojuma par futbola kluba &quot;Hammarby&quot; akciju iegādi, ziņo policija."><meta property="og:type" content="article"><meta property="article:section" content="Futbols"><meta property="article:tag" content="futbola aktualitātes"><meta property="article:tag" content="futbola jaunumi"><meta property="article:tag" content="futbols pasaulē"><meta name="article:published_time" content="2019-11-28T19:53:51+02:00"><meta name="article:modified_time" content="2019-11-28T20:01:48+02:00"><meta name="description" content="Zviedrijas futbolists Zlatans Ibrahimovičs ceturtdien iesniedza &quot;naida nozieguma&quot; sūdzību pēc tam, kad bija kļuvis par vandālisma upuri pēc trešdienas paziņojuma par futbola kluba &quot;Hammarby&quot; akciju iegādi, ziņo policija."><meta name="keywords" content="futbola aktualitātes, futbola jaunumi, futbols pasaulē"><link rel="canonical" href="https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://sports.tvnet.lv/rss"><title>Ibrahimovičs iesniedz &quot;naida nozieguma&quot; pieteikumu par viņa mājas un statujas vandālismu - Futbols - TVNET Sports</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2ecf3e73cdba5e6ed8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #004A8C;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #004A8C;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #004A8C;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #004A8C 0%, #004A8C 100%);
    color: #004A8C;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #004A8C;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4232 article-6837698"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://sports.tvnet.lv/search">C 28.11.2019.</a><namedays language="lv" link-url="https://sports.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/sportstvnet" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="50" width="213" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" class="quote__text">&quot;Kādas divas vai trīs epizodes bija, kad haizivis blieza pa laivu, ka pilnīgi sāku palikt tramīgs.&quot; </a><a href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" class="quote__author section-border-color"><span class="slab section-font-color">Kārlis Bardelis</span></a></div><a href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" class="quote__image"><img src="//f11.pmo.ee/RH7i8Sg7hKjje9IlD19SEmt3Yoc=/72x72/filters:focal(1167x352:1714x1131)/nginx/o/2019/05/23/12192782t1h9930.jpg" srcset="//f11.pmo.ee/RH7i8Sg7hKjje9IlD19SEmt3Yoc=/72x72/filters:focal(1167x352:1714x1131)/nginx/o/2019/05/23/12192782t1h9930.jpg, //f11.pmo.ee/jy80vRFt_kxWcv_b8FgxweENCjc=/144x144/filters:focal(1167x352:1714x1131)/nginx/o/2019/05/23/12192782t1h9930.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4232" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://sports.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4232/ab311fe1b378ba65c6c4843dfb5ef624.svg" height="45" width="192" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item section-font-color menu-item--active">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Foto</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div><div class="menu-items menu-items--floating"><a href="https://www.tvnet.lv/section/4903" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://sports.tvnet.lv/section/4248" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://sports.tvnet.lv/section/4233" target="_self" class="menu-item">Hokejs</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4242" target="_self" class="menu-item section-font-color menu-item--active">Futbols</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://sports.tvnet.lv/section/4949" target="_self" class="section-bg-color-hover-with-opacity">LV futbols</a> <a href="https://sports.tvnet.lv/section/4950" target="_self" class="section-bg-color-hover-with-opacity">Futbola Virslīga</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4285" target="_self" class="menu-item">Teniss</a></div><div><a href="https://sports.tvnet.lv/section/4308" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://sports.tvnet.lv/section/4301" target="_self" class="menu-item">Volejbols</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv/section/4288" target="_self" class="menu-item">Ziemas sports</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/556871/bobslejs" target="_blank" class="section-bg-color-hover-with-opacity">Bobslejs un skeletons</a> <a href="https://sports.tvnet.lv/term/557401/kamaninas" target="_blank" class="section-bg-color-hover-with-opacity">Kamaniņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://sports.tvnet.lv/section/4306" target="_self" class="menu-item">Citi sporta veidi</a></div><div><a href="https://sports.tvnet.lv/section/4312" target="_self" class="menu-item">Tautas sports</a></div><div><a href="https://www.tvnet.lv/section/4236" target="_self" class="menu-item">Motoru sports</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6837698"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv">TVNET Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4242">Futbols</a></li><li class="breadcrumb-item">Ibrahimovičs iesniedz &quot;naida nozieguma&quot; pieteikumu par viņa mājas un statujas vandālismu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Ibrahimovi%C4%8Ds%20iesniedz%20%22naida%20nozieguma%22%20pieteikumu%20par%20vi%C5%86a%20m%C4%81jas%20un%20statujas%20vand%C4%81lismu&link=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ibrahimovi%C4%8Ds%20iesniedz%20%22naida%20nozieguma%22%20pieteikumu%20par%20vi%C5%86a%20m%C4%81jas%20un%20statujas%20vand%C4%81lismu&url=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ibrahimovi%C4%8Ds%20iesniedz%20%22naida%20nozieguma%22%20pieteikumu%20par%20vi%C5%86a%20m%C4%81jas%20un%20statujas%20vand%C4%81lismu&url=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ibrahimovičs iesniedz &quot;naida nozieguma&quot; pieteikumu par viņa mājas un statujas vandālismu&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Demail%26utm_content%3D6837698" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-28T19:53:51+02:00">2019. gada 28. novembris 19:53</span></div><h1 class="article-headline" itemprop="headline name">Ibrahimovičs iesniedz &quot;naida nozieguma&quot; pieteikumu par viņa mājas un statujas vandālismu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://sports.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/9WNMbMTZsuog3ijRVF-HPXyPNmU=/685x410/filters:focal(62x139:573x396)/nginx/o/2019/11/28/12773865t1h42d1.jpg"><figure-fullscreen eager :image-id="12773865" image-url="//f9.pmo.ee/JAR0ElUf-HGBnGculXC9Ylapzxg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/28/12773865t1h42d1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12773865)" src="//f9.pmo.ee/9WNMbMTZsuog3ijRVF-HPXyPNmU=/685x410/filters:focal(62x139:573x396)/nginx/o/2019/11/28/12773865t1h42d1.jpg" srcset="//f9.pmo.ee/9WNMbMTZsuog3ijRVF-HPXyPNmU=/685x410/filters:focal(62x139:573x396)/nginx/o/2019/11/28/12773865t1h42d1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Zlatana Ibrahimoviča statuja Malmē</p><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Zviedrijas futbolists Zlatans Ibrahimovičs ceturtdien iesniedza "naida nozieguma" sūdzību pēc tam, kad bija kļuvis par vandālisma upuri pēc trešdienas paziņojuma par futbola kluba "Hammarby" akciju iegādi, ziņo policija.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ikasgcckg9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0mvsjnt72l" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0xqetfwvpv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Iemesls iesniegumam ir uzbrukums spēlētāja statujai Malmē, bojājot to ar uguni un krāsu, kā arī uz ārdurvīm uzkrāsotais vārds "Jūda" Ibrahimoviča dzīvesvietā Stokholmā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vainīgie pagaidām nav atrasti, bet "Ibrakadabra" nokaitināja sava pirmā kluba "Malmo", kur viņš 1999.gadā uzsāka profesionāļa karjeru, fanus ar trešdienas paziņojumu par konkurentu kluba "Hammarby" akciju iegādi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vairāki cilvēki Malmē, pārsvarā tērpušies drēbēs ar kapucēm, veica vandālisma aktu pret statuju, kura tika atklāta vien pirms diviem mēnešiem. Monumenta tuvumā ar krāsu baloniņu tika atstāts uzraksts "Cigani do". "Cigani" bosniešu valodā nozīmē čigānus, bet "do" zviedru valodā nozīmē "mirt".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ibrahimovičs ir dzimis Malmē tēva bosnieša un mātes horvātietes ģimenē.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="6837698" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Video, kas izvietoti sociālajos tīklos, liecina, ka maskējušies cilvēki meta statujai ar aizdedzinātiem priekšmetiem, taču acīmredzamu postu statujai nav izdevies nodarīt. Tagad monumentu apjož aizsargbarjera.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jau trešdien niknie fani uz vienas no statujas rokām bija uzmetuši tualetes poda sēdekli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Ir sākta izmeklēšana par vandālismu un draudiem ar aizdomām par naida noziegumu. Prasītājs ir Zlatans Ibrahimovičs," aģentūrai AFP teica policijas preses sekretārs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Stokholmā bāzētā "Hammarby", kas tāpat kā "Malmo" spēlē Zviedrijas spēcīgākajā futbola līgā, trešdienas rītā paziņoja, ka Ibrahimovičs nopircis 25 procentus kluba akciju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Viņš ir uzgriezis muguru pilsētai, kas viņu padarīja par to, kas viņš ir tagad," paziņoja "Malmo" atbalstītāju kluba viceprezidents Kavehs Hosseinpurs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ceturtdien ap pusdienas laiku apmēram 7000 cilvēku internetā bija parakstījuši petīciju par futbolista statujas aizvākšanu no Malmes nekavējoties.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Kā tu varēji mums to nodarīt?" pauda viens no saniknotajiem petīcijas parakstītājiem, kamēr cits pasludināja, ka "viss nedrīkst būt mērāms naudā".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Un tam nav nozīmes, ka futbolists iepriekš spēlējis Turīnas "Juventus", "Barcelona", Parīzes "Saint-Germain" un Mančestras "United" rindās, bet iepriekšējos divus gadus pavadījis Losandželosas "Galaxy" rindās. Uz viņa mājas durvīm Stokholmā rotājas uzraksts "Jūda", bet apkārt ēkai ir izgāzts "surstromming" - pūdētu siļķu - kārbas saturs.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Ibrahimovi%C4%8Ds%20iesniedz%20%22naida%20nozieguma%22%20pieteikumu%20par%20vi%C5%86a%20m%C4%81jas%20un%20statujas%20vand%C4%81lismu&link=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ibrahimovi%C4%8Ds%20iesniedz%20%22naida%20nozieguma%22%20pieteikumu%20par%20vi%C5%86a%20m%C4%81jas%20un%20statujas%20vand%C4%81lismu&url=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ibrahimovi%C4%8Ds%20iesniedz%20%22naida%20nozieguma%22%20pieteikumu%20par%20vi%C5%86a%20m%C4%81jas%20un%20statujas%20vand%C4%81lismu&url=https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837698"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ibrahimovičs iesniedz &quot;naida nozieguma&quot; pieteikumu par viņa mājas un statujas vandālismu&body=Sveiki,%20lasi%20te%3A%20https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu%3Futm_source%3Demail%26utm_content%3D6837698" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://sports.tvnet.lv/6837698/ibrahimovics-iesniedz-naida-nozieguma-pieteikumu-par-vina-majas-un-statujas-vandalismu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6837698" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6837698" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#004A8C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/560475/futbola-aktualitates">futbola aktualitātes</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/556901/futbola-jaunumi">futbola jaunumi</a></li><li><a class="article-terms__term" href="https://sports.tvnet.lv/term/555733/futbols-pasaule">futbols pasaulē</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rugm6nf7g6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6lhifibhu8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-flkk18vqdr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:02:28+02:00"><meta itemprop="dateModified" content="2019-11-28T11:03:03+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YtQM79DEm1OY4nw4dhQkkpeAQck=/1000x435/filters:focal(903x0:1517x750)/nginx/o/2019/11/28/12771845t1h4122.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YtQM79DEm1OY4nw4dhQkkpeAQck=/1000x435/filters:focal(903x0:1517x750)/nginx/o/2019/11/28/12771845t1h4122.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slaveni NBA apskatnieki strīdīgi vērtē Porziņģa potenciālu kļūt par labāko spēlētāju pasaulē <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T06:57:34+02:00"><meta itemprop="dateModified" content="2019-11-28T08:17:14+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836841/bertanam-cetri-talmetieni-un-skaists-slam-dunk-komandas-uzvara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K9PCcNWkOtZMVKMIpralrzn1tsQ=/324x185/filters:focal(966x0:2753x1381)/nginx/o/2019/11/28/12771511t1he611.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K9PCcNWkOtZMVKMIpralrzn1tsQ=/324x185/filters:focal(966x0:2753x1381)/nginx/o/2019/11/28/12771511t1he611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://sports.tvnet.lv/6836841/bertanam-cetri-talmetieni-un-skaists-slam-dunk-komandas-uzvara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bertānam četri tālmetieni un skaists &quot;slam dunk&quot; komandas uzvarā </span></a><a href="https://sports.tvnet.lv/6836841/bertanam-cetri-talmetieni-un-skaists-slam-dunk-komandas-uzvara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T12:53:24+02:00"><meta itemprop="dateModified" content="2019-11-27T12:53:24+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836093/noskaties-merzlikins-iespaidigi-atvaira-ripu-un-glabj-komandu-no-vartu-zaudejuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k4dfuVlizAsYW1JlOf5fa_kxGDA=/324x185/filters:focal(156x159:1494x963)/nginx/o/2019/11/27/12769230t1h4d20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k4dfuVlizAsYW1JlOf5fa_kxGDA=/324x185/filters:focal(156x159:1494x963)/nginx/o/2019/11/27/12769230t1h4d20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://sports.tvnet.lv/6836093/noskaties-merzlikins-iespaidigi-atvaira-ripu-un-glabj-komandu-no-vartu-zaudejuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Merzļikins iespaidīgi atvaira ripu un glābj komandu no vārtu zaudējuma </span></a><a href="https://sports.tvnet.lv/6836093/noskaties-merzlikins-iespaidigi-atvaira-ripu-un-glabj-komandu-no-vartu-zaudejuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T09:58:43+02:00"><meta itemprop="dateModified" content="2019-11-28T09:58:43+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GjivmC22CN3StMmZVd5kI77j1BA=/324x185/filters:focal(2832x443:4830x2900)/nginx/o/2019/11/28/12771665t1hc8a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GjivmC22CN3StMmZVd5kI77j1BA=/324x185/filters:focal(2832x443:4830x2900)/nginx/o/2019/11/28/12771665t1hc8a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:58</span></div><a href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis traumas dēļ izlaidis &quot;Mavericks&quot; treniņu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-27T10:21:41+02:00"><meta itemprop="author" content="Gatis Kreceris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DPh1_--fHiTLGl7KhYjYiLYYhJA=/1000x435/filters:focal(86x108:879x559)/nginx/o/2019/11/26/12767675t1h2a24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DPh1_--fHiTLGl7KhYjYiLYYhJA=/1000x435/filters:focal(86x108:879x559)/nginx/o/2019/11/26/12767675t1h2a24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Kārlis Bardelis: Pēc haizivs bliezieniem savā tramīguma skalā ieguvu jaunu iedaļu </span></a><a href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T21:02:36+02:00"><meta itemprop="dateModified" content="2019-11-27T22:00:47+02:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836556/ttt-riga-basketbolistes-parspej-eiroligas-cempiones" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TBO-h2OLj43J6uIX-oqvj2sHZqc=/335x190/filters:focal(412x192:731x533)/nginx/o/2019/11/27/12771284t1h7724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TBO-h2OLj43J6uIX-oqvj2sHZqc=/335x190/filters:focal(412x192:731x533)/nginx/o/2019/11/27/12771284t1h7724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://sports.tvnet.lv/6836556/ttt-riga-basketbolistes-parspej-eiroligas-cempiones" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;TTT Rīga&quot; basketbolistes pārspēj Eirolīgas čempiones </span></a><a href="https://sports.tvnet.lv/6836556/ttt-riga-basketbolistes-parspej-eiroligas-cempiones" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T07:55:56+02:00"><meta itemprop="dateModified" content="2019-11-28T09:17:41+02:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836861/pasecniks-ar-teicamu-sniegumu-liek-par-sevi-manit-nba-attistibas-liga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v2DPQoZTjNHMiV3Dc_0GrPr-PZQ=/335x190/filters:focal(170x0:570x317)/nginx/o/2019/11/20/12752033t1ha27d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v2DPQoZTjNHMiV3Dc_0GrPr-PZQ=/335x190/filters:focal(170x0:570x317)/nginx/o/2019/11/20/12752033t1ha27d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sports.tvnet.lv/6836861/pasecniks-ar-teicamu-sniegumu-liek-par-sevi-manit-nba-attistibas-liga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasečņiks ar teicamu sniegumu liek par sevi manīt NBA attīstības līgā </span></a><a href="https://sports.tvnet.lv/6836861/pasecniks-ar-teicamu-sniegumu-liek-par-sevi-manit-nba-attistibas-liga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T08:43:17+02:00"><meta itemprop="dateModified" content="2019-11-27T08:43:17+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6835940/noskaties-porzingis-ieklust-nba-dienas-labako-momentu-top-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b74CkTn7TlIOJcRt1Xsjx3SbpQA=/685x410/filters:focal(760x122:1472x1008)/nginx/o/2019/11/27/12768934t1hfd11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b74CkTn7TlIOJcRt1Xsjx3SbpQA=/685x410/filters:focal(760x122:1472x1008)/nginx/o/2019/11/27/12768934t1hfd11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://sports.tvnet.lv/6835940/noskaties-porzingis-ieklust-nba-dienas-labako-momentu-top-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Porziņģis iekļūst NBA dienas labāko momentu Top 5 </span></a><a href="https://sports.tvnet.lv/6835940/noskaties-porzingis-ieklust-nba-dienas-labako-momentu-top-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:08:35+02:00"><meta itemprop="dateModified" content="2019-11-28T18:20:26+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6835363/pazinoti-latvijas-gada-balva-sporta-2019-nominanti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q300tVAHsoupDrV3heR2cTRc9P4=/335x190/filters:focal(224x0:1274x587)/nginx/o/2019/11/28/12772564t1h0b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q300tVAHsoupDrV3heR2cTRc9P4=/335x190/filters:focal(224x0:1274x587)/nginx/o/2019/11/28/12772564t1h0b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sports.tvnet.lv/6835363/pazinoti-latvijas-gada-balva-sporta-2019-nominanti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paziņoti &quot;Latvijas Gada balva sportā 2019&quot; nominanti </span></a><a href="https://sports.tvnet.lv/6835363/pazinoti-latvijas-gada-balva-sporta-2019-nominanti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T17:10:36+02:00"><meta itemprop="dateModified" content="2019-11-27T17:12:51+02:00"><meta itemprop="author" content="LETA, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836534/merzlikinu-pec-pirmas-uzvaras-izsauc-atpakal-uz-nhl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SBNK1Ap2MdZgQZzZMlXumtPAPR0=/335x190/filters:focal(2134x0:4029x2972)/nginx/o/2019/11/04/12714962t1h9e73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SBNK1Ap2MdZgQZzZMlXumtPAPR0=/335x190/filters:focal(2134x0:4029x2972)/nginx/o/2019/11/04/12714962t1h9e73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 17:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>351</span></div></div><a href="https://sports.tvnet.lv/6836534/merzlikinu-pec-pirmas-uzvaras-izsauc-atpakal-uz-nhl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merzļikinu pēc pirmās uzvaras izsauc atpakaļ uz NHL </span></a><a href="https://sports.tvnet.lv/6836534/merzlikinu-pec-pirmas-uzvaras-izsauc-atpakal-uz-nhl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:35:23+02:00"><meta itemprop="dateModified" content="2019-11-26T15:35:23+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6835408/noskaties-komandas-biedri-uzjautrinas-par-girgensonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QKncBuoCVRa2FlXftOiyqmVvmPU=/685x410/filters:focal(339x49:581x425)/nginx/o/2019/11/26/12767795t1hcde2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QKncBuoCVRa2FlXftOiyqmVvmPU=/685x410/filters:focal(339x49:581x425)/nginx/o/2019/11/26/12767795t1hcde2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26. novembris 15:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sports.tvnet.lv/6835408/noskaties-komandas-biedri-uzjautrinas-par-girgensonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: komandas biedri uzjautrinās par Girgensonu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6835408/noskaties-komandas-biedri-uzjautrinas-par-girgensonu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6835408/noskaties-komandas-biedri-uzjautrinas-par-girgensonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-d58jiml8f4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yml9dbtoi2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-a01oml2civ" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-uq0esg4ev1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-uwxdr3zfge" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4232" data-section="4232" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://sports.tvnet.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:08:35+02:00"><meta itemprop="dateModified" content="2019-11-28T18:20:26+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6835363/pazinoti-latvijas-gada-balva-sporta-2019-nominanti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6gK4vTlglBrJzICgY0FTLDX_Xks=/1000x435/filters:focal(224x0:1274x587)/nginx/o/2019/11/28/12772564t1h0b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6gK4vTlglBrJzICgY0FTLDX_Xks=/1000x435/filters:focal(224x0:1274x587)/nginx/o/2019/11/28/12772564t1h0b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sports.tvnet.lv/6835363/pazinoti-latvijas-gada-balva-sporta-2019-nominanti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paziņoti &quot;Latvijas Gada balva sportā 2019&quot; nominanti </span></a><a href="https://sports.tvnet.lv/6835363/pazinoti-latvijas-gada-balva-sporta-2019-nominanti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T06:57:34+02:00"><meta itemprop="dateModified" content="2019-11-28T08:17:14+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836841/bertanam-cetri-talmetieni-un-skaists-slam-dunk-komandas-uzvara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1OuZbQ3QvciWJQ8MQLD-PJjmb7k=/335x190/filters:focal(966x0:2753x1381)/nginx/o/2019/11/28/12771511t1he611.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1OuZbQ3QvciWJQ8MQLD-PJjmb7k=/335x190/filters:focal(966x0:2753x1381)/nginx/o/2019/11/28/12771511t1he611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 06:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://sports.tvnet.lv/6836841/bertanam-cetri-talmetieni-un-skaists-slam-dunk-komandas-uzvara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bertānam četri tālmetieni un skaists &quot;slam dunk&quot; komandas uzvarā </span></a><a href="https://sports.tvnet.lv/6836841/bertanam-cetri-talmetieni-un-skaists-slam-dunk-komandas-uzvara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:21:25+02:00"><meta itemprop="dateModified" content="2019-11-28T15:03:41+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837065/latvijas-futbola-izlasei-sesu-vietu-kapums-fifa-ranga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-zJlcNcumr0WuH9GHuNYQuTD3gw=/335x190/filters:focal(2336x675:5486x5231)/nginx/o/2019/10/24/12682571t1h3666.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-zJlcNcumr0WuH9GHuNYQuTD3gw=/335x190/filters:focal(2336x675:5486x5231)/nginx/o/2019/10/24/12682571t1h3666.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sports.tvnet.lv/6837065/latvijas-futbola-izlasei-sesu-vietu-kapums-fifa-ranga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas futbola izlasei sešu vietu kāpums FIFA rangā</span><div class="list-article__additional-headline">Precizēts</div></a><a href="https://sports.tvnet.lv/6837065/latvijas-futbola-izlasei-sesu-vietu-kapums-fifa-ranga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T18:00:44+02:00"><meta itemprop="dateModified" content="2019-11-28T18:00:44+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837578/nets-kurucu-jau-otro-reizi-nedelas-laika-nosuta-uz-g-ligu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vE8bveosat5L6gCs25unCxY24qs=/685x410/filters:focal(591x83:854x464)/nginx/o/2019/11/24/12762794t1h143d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vE8bveosat5L6gCs25unCxY24qs=/685x410/filters:focal(591x83:854x464)/nginx/o/2019/11/24/12762794t1h143d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:00</span></div><a href="https://sports.tvnet.lv/6837578/nets-kurucu-jau-otro-reizi-nedelas-laika-nosuta-uz-g-ligu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Nets&quot; Kurucu jau otro reizi nedēļas laikā nosūta uz G līgu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6837578/nets-kurucu-jau-otro-reizi-nedelas-laika-nosuta-uz-g-ligu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6837578/nets-kurucu-jau-otro-reizi-nedelas-laika-nosuta-uz-g-ligu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T08:13:56+02:00"><meta itemprop="dateModified" content="2019-11-28T08:13:56+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836883/zibarts-ta-ir-lielaka-uzvara-latvijas-sieviesu-basketbola-klubu-vesture" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_WNV4iFfxojIQScrHdRt0TzCcN4=/335x190/filters:focal(448x110:655x485)/nginx/o/2019/11/28/12771555t1h7ee2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_WNV4iFfxojIQScrHdRt0TzCcN4=/335x190/filters:focal(448x110:655x485)/nginx/o/2019/11/28/12771555t1h7ee2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://sports.tvnet.lv/6836883/zibarts-ta-ir-lielaka-uzvara-latvijas-sieviesu-basketbola-klubu-vesture" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zībarts: Tā ir lielākā uzvara Latvijas sieviešu basketbola klubu vēsturē </span></a><a href="https://sports.tvnet.lv/6836883/zibarts-ta-ir-lielaka-uzvara-latvijas-sieviesu-basketbola-klubu-vesture" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:00:38+02:00"><meta itemprop="dateModified" content="2019-11-28T17:12:41+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837249/balvu-par-muza-ieguldijumu-latvijas-sporta-sanems-imants-ziedins" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5qKcPc4y8jHS-_rdkDbOwLjzhKY=/335x190/filters:focal(769x272:1189x906)/nginx/o/2019/11/28/12772494t1hb8ed.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5qKcPc4y8jHS-_rdkDbOwLjzhKY=/335x190/filters:focal(769x272:1189x906)/nginx/o/2019/11/28/12772494t1hb8ed.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://sports.tvnet.lv/6837249/balvu-par-muza-ieguldijumu-latvijas-sporta-sanems-imants-ziedins" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balvu par mūža ieguldījumu Latvijas sportā saņems Imants Ziediņš </span></a><a href="https://sports.tvnet.lv/6837249/balvu-par-muza-ieguldijumu-latvijas-sporta-sanems-imants-ziedins" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:02:28+02:00"><meta itemprop="dateModified" content="2019-11-28T11:03:03+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gx5RE1NIqIFqaa8ULg4fRQBHfxk=/685x410/filters:focal(903x0:1517x750)/nginx/o/2019/11/28/12771845t1h4122.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Gx5RE1NIqIFqaa8ULg4fRQBHfxk=/685x410/filters:focal(903x0:1517x750)/nginx/o/2019/11/28/12771845t1h4122.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slaveni NBA apskatnieki strīdīgi vērtē Porziņģa potenciālu kļūt par labāko spēlētāju pasaulē <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sports.tvnet.lv/6837005/slaveni-nba-apskatnieki-stridigi-verte-porzinga-potencialu-klut-par-labako-speletaju-pasaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:04:41+02:00"><meta itemprop="dateModified" content="2019-11-28T16:04:41+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837432/noskaties-merzlikins-mazajai-hokeja-fanei-uzdavina-ripu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B98LEeu00HhHE-udsP7VyI7ymn8=/335x190/filters:focal(638x0:1239x895)/nginx/o/2019/09/20/12577609t1ha581.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B98LEeu00HhHE-udsP7VyI7ymn8=/335x190/filters:focal(638x0:1239x895)/nginx/o/2019/09/20/12577609t1ha581.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://sports.tvnet.lv/6837432/noskaties-merzlikins-mazajai-hokeja-fanei-uzdavina-ripu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Merzļikins mazajai hokeja fanei uzdāvina ripu </span></a><a href="https://sports.tvnet.lv/6837432/noskaties-merzlikins-mazajai-hokeja-fanei-uzdavina-ripu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-27T10:21:41+02:00"><meta itemprop="author" content="Gatis Kreceris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mB7TmctQOcNl2RkHTY4ebUI6H5o=/335x190/filters:focal(86x108:879x559)/nginx/o/2019/11/26/12767675t1h2a24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mB7TmctQOcNl2RkHTY4ebUI6H5o=/335x190/filters:focal(86x108:879x559)/nginx/o/2019/11/26/12767675t1h2a24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audioarticle inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Audioziņa</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4306" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Kārlis Bardelis: Pēc haizivs bliezieniem savā tramīguma skalā ieguvu jaunu iedaļu </span></a><a href="https://sports.tvnet.lv/6835178/karlis-bardelis-pec-haizivs-bliezieniem-sava-tramiguma-skala-ieguvu-jaunu-iedalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T07:55:56+02:00"><meta itemprop="dateModified" content="2019-11-28T09:17:41+02:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836861/pasecniks-ar-teicamu-sniegumu-liek-par-sevi-manit-nba-attistibas-liga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TB9ZgjNDiPNfNv2gWMhV0XRkAyw=/685x410/filters:focal(170x0:570x317)/nginx/o/2019/11/20/12752033t1ha27d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TB9ZgjNDiPNfNv2gWMhV0XRkAyw=/685x410/filters:focal(170x0:570x317)/nginx/o/2019/11/20/12752033t1ha27d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://sports.tvnet.lv/6836861/pasecniks-ar-teicamu-sniegumu-liek-par-sevi-manit-nba-attistibas-liga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasečņiks ar teicamu sniegumu liek par sevi manīt NBA attīstības līgā </span></a><a href="https://sports.tvnet.lv/6836861/pasecniks-ar-teicamu-sniegumu-liek-par-sevi-manit-nba-attistibas-liga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-15wuoc5j30" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="4494"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k6ej4phbv1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:21:06+02:00"><meta itemprop="dateModified" content="2019-11-28T13:21:06+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837194/dambergs-latviju-loti-ciena-starptautiskaja-bobsleja-un-skeletona-federacija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gfjvNDG2aY8613PW6FEhRi6uSxs=/1000x435/filters:focal(82x371:1069x1273)/nginx/o/2019/01/21/11729494t1h5ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gfjvNDG2aY8613PW6FEhRi6uSxs=/1000x435/filters:focal(82x371:1069x1273)/nginx/o/2019/01/21/11729494t1h5ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sports.tvnet.lv/6837194/dambergs-latviju-loti-ciena-starptautiskaja-bobsleja-un-skeletona-federacija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dambergs: Latviju ļoti ciena Starptautiskajā bobsleja un skeletona federācijā </span></a><a href="https://sports.tvnet.lv/6837194/dambergs-latviju-loti-ciena-starptautiskaja-bobsleja-un-skeletona-federacija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:10:58+02:00"><meta itemprop="dateModified" content="2019-11-28T16:10:58+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837434/fjurijs-uzvaras-gada-diena-velta-atzinigus-vardus-klicko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ErurCr0rE9eYF3M3YhVFGgz1z8w=/335x190/filters:focal(1743x13:3440x2637)/nginx/o/2019/11/28/12773084t1h3381.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ErurCr0rE9eYF3M3YhVFGgz1z8w=/335x190/filters:focal(1743x13:3440x2637)/nginx/o/2019/11/28/12773084t1h3381.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4308" class="list-article__section-label slab">Cīņas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:10</span></div><a href="https://sports.tvnet.lv/6837434/fjurijs-uzvaras-gada-diena-velta-atzinigus-vardus-klicko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fjūrijs uzvaras gada dienā velta atzinīgus vārdus Kļičko </span></a><a href="https://sports.tvnet.lv/6837434/fjurijs-uzvaras-gada-diena-velta-atzinigus-vardus-klicko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:47:55+02:00"><meta itemprop="dateModified" content="2019-11-28T13:47:55+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837240/rastorgujevam-sezonas-ievada-piecas-kludas-ibu-kausa-sprinta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fWf2DaydW-vCc_9TJWywcN7j3cs=/335x190/smart/nginx/o/2018/07/31/11145049t1h2893.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fWf2DaydW-vCc_9TJWywcN7j3cs=/335x190/smart/nginx/o/2018/07/31/11145049t1h2893.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4288" class="list-article__section-label slab">Ziemas sports </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sports.tvnet.lv/6837240/rastorgujevam-sezonas-ievada-piecas-kludas-ibu-kausa-sprinta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rastorgujevam sezonas ievadā piecas kļūdas IBU kausa sprintā <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6837240/rastorgujevam-sezonas-ievada-piecas-kludas-ibu-kausa-sprinta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6837240/rastorgujevam-sezonas-ievada-piecas-kludas-ibu-kausa-sprinta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:36:22+02:00"><meta itemprop="dateModified" content="2019-11-28T16:36:22+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837451/khl-rekordists-bilalovs-iemileju-rigu-un-dinamo-lidzjutejus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GooEhdcTr_pIRUql2x0Gpk-Jvh8=/685x410/filters:focal(1075x183:1588x729)/nginx/o/2019/11/14/12740596t1hee00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GooEhdcTr_pIRUql2x0Gpk-Jvh8=/685x410/filters:focal(1075x183:1588x729)/nginx/o/2019/11/14/12740596t1hee00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/5064" class="list-article__section-label slab">KHL </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://sports.tvnet.lv/6837451/khl-rekordists-bilalovs-iemileju-rigu-un-dinamo-lidzjutejus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KHL rekordists Biļalovs: Iemīlēju Rīgu un &quot;Dinamo&quot; līdzjutējus </span></a><a href="https://sports.tvnet.lv/6837451/khl-rekordists-bilalovs-iemileju-rigu-un-dinamo-lidzjutejus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T09:58:43+02:00"><meta itemprop="dateModified" content="2019-11-28T09:58:43+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PAGW0t1rYjRbUQM6b56uBIYP9e0=/335x190/filters:focal(2832x443:4830x2900)/nginx/o/2019/11/28/12771665t1hc8a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PAGW0t1rYjRbUQM6b56uBIYP9e0=/335x190/filters:focal(2832x443:4830x2900)/nginx/o/2019/11/28/12771665t1hc8a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4248" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:58</span></div><a href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģis traumas dēļ izlaidis &quot;Mavericks&quot; treniņu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6836961/porzingis-traumas-del-izlaidis-mavericks-treninu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:23:14+02:00"><meta itemprop="dateModified" content="2019-11-28T13:23:14+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6837203/foto-kurbads-hokejisti-piekapjas-mogo-komandai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XwKWLw27SZ_yLGczwM2zLYDSTbs=/335x190/smart/nginx/o/2019/11/28/12772402t1h04de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XwKWLw27SZ_yLGczwM2zLYDSTbs=/335x190/smart/nginx/o/2019/11/28/12772402t1h04de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:23</span></div><a href="https://sports.tvnet.lv/6837203/foto-kurbads-hokejisti-piekapjas-mogo-komandai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: &quot;Kurbads&quot; hokejisti piekāpjas &quot;Mogo&quot; komandai <span onclick="window.location = this.dataset.href; return false;" data-href="https://sports.tvnet.lv/6837203/foto-kurbads-hokejisti-piekapjas-mogo-komandai/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sports.tvnet.lv/6837203/foto-kurbads-hokejisti-piekapjas-mogo-komandai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T22:18:56+02:00"><meta itemprop="dateModified" content="2019-11-20T22:18:56+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6831090/foto-rigas-dinamo-piekapjas-maskavas-dinamo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Jp4xEO8BwPC0H1RbHSg3QHf0waA=/685x410/smart/nginx/o/2019/11/20/12753792t1h5fdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Jp4xEO8BwPC0H1RbHSg3QHf0waA=/685x410/smart/nginx/o/2019/11/20/12753792t1h5fdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. novembris 22:18</span></div><a href="https://sports.tvnet.lv/6831090/foto-rigas-dinamo-piekapjas-maskavas-dinamo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Rīgas &quot;Dinamo&quot; piekāpjas Maskavas &quot;Dinamo&quot; </span></a><a href="https://sports.tvnet.lv/6831090/foto-rigas-dinamo-piekapjas-maskavas-dinamo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T12:50:37+02:00"><meta itemprop="dateModified" content="2019-11-24T12:50:37+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6833623/foto-hk-kurbads-hk-liepaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wLy2sr7zfkJAi5GaGgKrGo0GUfA=/335x190/smart/nginx/o/2019/11/24/12761327t1h51d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wLy2sr7zfkJAi5GaGgKrGo0GUfA=/335x190/smart/nginx/o/2019/11/24/12761327t1h51d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4233" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24. novembris 12:50</span></div><a href="https://sports.tvnet.lv/6833623/foto-hk-kurbads-hk-liepaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: HK &quot;Kurbads&quot; - HK &quot;Liepāja&quot; </span></a><a href="https://sports.tvnet.lv/6833623/foto-hk-kurbads-hk-liepaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T07:54:04+02:00"><meta itemprop="dateModified" content="2019-11-20T07:54:04+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6830311/foto-ec-kvalifikacijas-turnira-spele-latvija-austrija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SscgKLFNIW8U0PpNU7P0KYGXnVc=/335x190/smart/nginx/o/2019/11/20/12751863t1h13d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SscgKLFNIW8U0PpNU7P0KYGXnVc=/335x190/smart/nginx/o/2019/11/20/12751863t1h13d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4949" class="list-article__section-label slab">LV futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. novembris 07:54</span></div><a href="https://sports.tvnet.lv/6830311/foto-ec-kvalifikacijas-turnira-spele-latvija-austrija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: EČ kvalifikācijas turnīra spēle: Latvija - Austrija </span></a><a href="https://sports.tvnet.lv/6830311/foto-ec-kvalifikacijas-turnira-spele-latvija-austrija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T00:01:01+02:00"><meta itemprop="dateModified" content="2019-11-20T16:58:26+02:00"><meta itemprop="author" content="Raimonds Ozoliņš, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sports.tvnet.lv/6830921/kapec-riga-fc-sogad-speleja-labi-bet-latvijas-izlase-slikti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Kc8l_uiACaTVu6dIkGvAwjAD5PI=/685x410/smart/nginx/o/2019/11/20/12752930t1hedda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Kc8l_uiACaTVu6dIkGvAwjAD5PI=/685x410/smart/nginx/o/2019/11/20/12752930t1hedda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sports.tvnet.lv/section/4950" class="list-article__section-label slab">Futbola Virslīga </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. novembris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sports.tvnet.lv/6830921/kapec-riga-fc-sogad-speleja-labi-bet-latvijas-izlase-slikti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāpēc &quot;Riga FC&quot; šogad spēlēja labi, bet Latvijas izlase slikti?</span><div class="list-article__additional-headline">Čempionu brokastis #10</div></a><a href="https://sports.tvnet.lv/6830921/kapec-riga-fc-sogad-speleja-labi-bet-latvijas-izlase-slikti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h6af5nro0x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4eo3i20xlg" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-sgo3azblfc" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SportsTVNET/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/sportstvnet" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1333493830" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-52e9d54fba2502e9fc2c.js" async></script></body></html>